Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komische Sonderzeichen aus Exchange Mailboxen im Backup Exec

Frage Microsoft Exchange Server

Mitglied: Silicium

Silicium (Level 1) - Jetzt verbinden

26.09.2006, aktualisiert 27.10.2006, 7069 Aufrufe, 4 Kommentare

Im Backup Report, zu Symantec Backup Exec 10, er scheinen Mails, welche nicht gesichert werden, die mails enthalten Chinesische Zeichen, sind im Outlook jedoch nicht zu sehn.

Hallo Zusammen

Wir kämpfen hier seit einiger Zeit an einem kuriosen Problem.
Symantec Backup Exec, bringt in der Log Fehler, das diverse Mails, unter anderem aus der Inbox, nicht gesichert werden können, da diese Corrupt sei.

WARNUNG: Datei "\\FOOHOST\Microsoft Exchange Mailboxes\FOO BAR [muh]Top of Information StoreSynchronisierungsproblemeServerfehlerŒ〰〰〰〰晢搹晦㠲ㄲ㙦㌷愴慡ㄳ愷㔸ち㔶㡣〵㜰〰㈸ㄱ㙣㘱㜳㙣ㅣㄴ㜹㝦敢㥡ち昱㕢㤴〰〰〰攱昲挲〰〰㈸ㄱ㙣㘱㜳㙣ㅣㄴ㜹㝦敢㥡ち昱㕢㤴〰〰〰㈳㍥摥〰〰Benachrichtung zum Übermittlungsstatus (Fehlgeschlagen)" ist beschädigt.
Diese Datei kann nicht überprüft werden.


wir haben nun schon mind. 4 kunden mit diesem Problem, und wir haben echt keine Ideen mehr woher das die Fehler kommen.
Wir haben schon Native in die Exchange Datenbank geschaut, und ebenfalls nichts gefunden.


hat jemand von euch vielleicht eine Idee?


danke vielmals


Marco
Mitglied: Silicium
26.09.2006 um 15:24 Uhr
Ich muss grad feststellen, das das forum hier, chinesische Zeichen automatisch in HTML Code Konventiert.

ich schick grad ein screenshot nach, sorry


--edit---

hier der screenshot

http://www.open-support.org/stuff/silicium/fehler.jpg
Bitte warten ..
Mitglied: Silicium
26.10.2006 um 14:16 Uhr
Danke für deine Hilfe, aber der Lösungsansatz klingt so like:

Ich bekomm immer Virenmeldungen, drum hab ich den Antivirus einfach deinstalliert...

nein echt, ich meine abschalten der log ist doch keine lösung.
Bitte warten ..
Mitglied: an100
27.10.2006 um 11:11 Uhr
Danke für deine Hilfe, aber der
Lösungsansatz klingt so like:

Ich bekomm immer Virenmeldungen, drum hab
ich den Antivirus einfach deinstalliert...

nein echt, ich meine abschalten der log ist
doch keine lösung.

Eine Lösung nicht, aber es hilft bei der Administration, da man nun bei einer sonst ordnungsgemäßen Sicherung diese nicht mehr als

Der
Auftrag schlug mit folgendem Fehler fehl: Beschädigte Daten gefunden -
Siehe Details im Auftragsprotokoll.

sondern als

Der Auftrag wurde erfolgreich abgeschlossen. Es traten jedoch die folgenden Bedingungen auf:

2 Datei(en) wurden als beschädigt angesehen.

angezeigt bekommt.

Es kann sonst leicht passieren, dass man wirkliche Fehler übersieht, nach dem Motto:
es steht ja immer "Auftrag schlug mit folgendem Fehler fehl:" im Protokoll und das nur weil einige Mails nicht überprüft werden können.

Denn das eigendliche Problem liegt beim Exchange, der diese Mails nicht ordnungsgemäß verarbeiten kann. Dafür haben wir aber noch keine wirksame Lösung gefunden.

Gruß

an100
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...