Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komischer Fehler

Frage Hardware

Mitglied: VSSteiner

VSSteiner (Level 1) - Jetzt verbinden

10.01.2011 um 12:01 Uhr, 2630 Aufrufe, 7 Kommentare

Ich habe ein merkwürdiges Problem mit RAM-Bausteinen

Hallo,
ich habe in letzter Zeit mehrere Rechner in Reparatur gehebt, mit dem gleichen Fehler (Rechner startet nicht).

Ich habe den Rechner auf Hardwarefehler getestet und festgestellt, dass es ein Problem mit dem RAM gibt.
Ich habe einen RAM Baustein rausgenommen und dann liess sich er Rechner normal starten.
Auch wenn ich den RAM danach wieder einbaue, startet der Rechner und der Fehler tritt nicht mehr auf.
Der Fehler kann dann auch nicht mehr reproduziert werden.

Dieses habe ich in letzter Zeit öfter. Kann mit aber nicht erklären, wie das zustande kommt.
Hat jemand Erfahrung mit solchen Fehlern und/oder kann mir sagen, wie das kommen kann?
Der RAM ist augenscheinlich OK und ein Test hat ergeben, dass der RAM in Ordnung ist.

Gruß,
Stefan
Mitglied: H41mSh1C0R
10.01.2011 um 12:06 Uhr
Was haste denn für einen "Test" gemacht? MemTest oder nur laufen lassen bei irgend ner Speicherhungrigen Anwendung?

Mal das Netzteil durchgemessen?

VG
Bitte warten ..
Mitglied: VSSteiner
10.01.2011 um 12:08 Uhr
Ich habe den RAM mit Windiag getestet.
Das Netzteil ist in Ordnung.
Bitte warten ..
Mitglied: dog
10.01.2011 um 12:11 Uhr
Dieses habe ich in letzter Zeit öfter. Kann mit aber nicht erklären, wie das zustande kommt.

Stichwort: Kalte Lötstelle
Bitte warten ..
Mitglied: VSSteiner
10.01.2011 um 12:23 Uhr
Wäre möglich, aber dann müsste das Problem ja weiterhin bestehen, wenn ich den RAM wieder einsetze.

Ich baue den RAM wieder ein und alles ist wie neu.

KAnn sich RAM im BIOS aufhängen oder ähnliches?
Bitte warten ..
Mitglied: Patrice
10.01.2011 um 12:26 Uhr
Bei fertig PC kommt es auch oft vor das die RAM-Bausteine leicht aus dem Slot rausrutschen bzw. ein Kontakt nicht richtig drin ist.
Durch Transport beispielsweise.
Bitte warten ..
Mitglied: Ausserwoeger
10.01.2011 um 15:38 Uhr
Solche super Fehler hatte ich bis jetzt nur mit nicht Kompatieblen Rams. Ich würde immer in der Mainboardbeschreibung nachschaun welche Rams für das Board zertifiziert sind. Wenn der CL wert für das mainboard nicht passt kommt sowas vor. Wenn es mehrere Rams von verschiedenen Herstellern oder gar mit Verschiedenen CL werten in einem Rechner gibt kann sowas auch passieren.

LG Andreas Ausserwöger
Bitte warten ..
Mitglied: dog
10.01.2011 um 16:22 Uhr
Wäre möglich, aber dann müsste das Problem ja weiterhin bestehen, wenn ich den RAM wieder einsetze.

Nicht zwangsweise. Kalte Lötstellen reagieren auf Wärme.
Sprich nachdem der Rechner einmal gestartet hat ist er warm genug, damit auch der Chip einen Kontakt hat, der beim ersten Anlauf nicht funktioniert.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (14)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Router & Routing
gelöst Cisco DHCP vergibt komische Adressen (67)

Frage von Windows10Gegner zum Thema Router & Routing ...

SAN, NAS, DAS
Netzlaufwerk verbinden - komisches Verhalten (15)

Frage von duschgas zum Thema SAN, NAS, DAS ...

Windows Netzwerk
Komische Verzeichnisse in Netzlaufwerken (3)

Frage von Philipp.S zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...