Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Komisches Laufwerksymbol!?

Frage Microsoft

Mitglied: 58604

58604 (Level 1)

08.12.2007, aktualisiert 22:38 Uhr, 5654 Aufrufe, 8 Kommentare

Hallo Allerseits,

habe Vista Home Premium seit ein paar Tagen. Nach dem ich wegen Installation auf falscher Partition ein 2. Mal auf C: installiert habe ist auf dem Arbeitsplatz über D: nun folgendes Symbol: 6e8892d8d8ddd435df3d6ed4efdae30f-laufwerksymbol_vista - Klicke auf das Bild, um es zu vergrößern

Auf C: ist das Laufwerk mit dem Windowssymbol zu sehen und auf E: und F: nur das graue Laufwerk.

Kann mir bitte jemand erklären was die beiden Köpfe da zusuchen haben. Sehen fast so aus wie das Symbol von den Benutzerkonten in der Systemsteuerung.
Habe aber nur einen Benutzer auf dem Rechner.

Vielen Dank für jeden Hinweis

Marc
Mitglied: TuXHunt3R
08.12.2007 um 17:06 Uhr
Befindet sich der Ordner "Gemeinsame Dokumente" auf dieser Partition?
Bitte warten ..
Mitglied: 58604
08.12.2007 um 17:14 Uhr
Hallo und danke für die schnelle Reaktion.

Habe die Partition bei der Neuinstallation formatiert. Sie ist, bis auf das JPEG aus meinem Beitrag leer. Habe auch unter Ordneroptionen alle Dateien anzeigen lassen. Es ist nichts drauf!!

Gruß
Marc
Bitte warten ..
Mitglied: TuXHunt3R
08.12.2007 um 17:27 Uhr
Mach mal einen Rechtsklick auf das Laufwerk und klick dort auf "Customize" (habs leider nicht auf Deutsch). Vergewissere dich, dass bei dem dortigen Pulldown-Menü "All Items" angewählt ist. Klicke danach noch auf den Button "Restore Defaults" und danach auf "Apply". Das wäre etwas, was ich ausprobieren würde.
Bitte warten ..
Mitglied: 58604
08.12.2007 um 17:47 Uhr
Hat leider nichts gebracht. Habe gerade bei den Eigenschaften gesehen das 104MB belegt sind!!
Was kann da drauf sein? Der Laufwerksinhalt ist leer.
Hab noch ein wenig gestöbert:
Glaube da ist dieser Bootmanager drauf. ICh schau gerade ob man den irgenwie verschieben kann.
Oder weißt Du wie das geht?

Danke wieder
Marc
Bitte warten ..
Mitglied: TuXHunt3R
08.12.2007 um 17:57 Uhr
Edit:
Welchen Bootmanager meinst du? Den Bootloader? Der ist standardmässig auf c:
Bitte warten ..
Mitglied: 58604
08.12.2007 um 18:01 Uhr
So, bin mit der Vista-DVD in die Repaturkonsole, und laut der ist Vista bei mir auf D: und nicht wie auf meinem Arbeitsplatz auf C:!!!!
Zum Glück ist nicht viel drauf also fomatiere ich nochmal alles und beginne von neuem(heul!!)

Aber vielen Dank für Deine Hilfe und eine besinnliche Weihnachtszeit

Marc
Bitte warten ..
Mitglied: 58604
08.12.2007 um 20:23 Uhr
Hat sich erledigt! Nach dem ich die Festplatte formatiert und neu partitioniert habe ist das Symbol wieder normal!

Wird wohl doch der Bootloader gewesen sein!

Danke jedoch für die Tipps!!!
Bitte warten ..
Mitglied: TuXHunt3R
08.12.2007 um 22:38 Uhr
Danke jedoch für die Tipps!!
Bitte.

Kannst du den Beitrag noch auf "Gelöst" setzen?
Hier steht, wies geht.
http://www.administrator.de/index.php?faq=32

eine besinnliche Weihnachtszeit
Gleichfalls
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail "komisch" dargestellt
Frage von ahstaxExchange Server4 Kommentare

Hallo, ich versuche gerade, einem Problem Herr zu werden. Wir bekommen (pgp-verschlüsselte) E-Mails von einem Kontakt. Diese geht unserem ...

Router & Routing
Komisches Routing Problem
Frage von Phill93Router & Routing4 Kommentare

Hallo, sitze gerade an meiner Spielwiese und hab ein verzwicktes Problem wo ich nicht mehr weiterkomme. Netzwerkdiagramm: Ich möchte ...

SAN, NAS, DAS
Netzlaufwerk verbinden - komisches Verhalten
Frage von duschgasSAN, NAS, DAS15 Kommentare

Guten Tag, ich habe einen root-Server bei einem Hoster und dort einen Ordner freigegeben. Mit meinem Laptop im WLAN ...

Windows Server
Windows Fileserver - komische Fehlerbeschreibung
Frage von emeriksWindows Server

Hi, ich bin momentan mit einer Fehlerbeschreibung konfrontiert, welche ich nicht ganz glauben kann, für welche ich das Fehlerbild ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 6 StundenWindows 101 Kommentar

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 8 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner2 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...