Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komisches Problem mit Glasfaserverbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Lumex88

Lumex88 (Level 1) - Jetzt verbinden

10.09.2009, aktualisiert 13:56 Uhr, 2800 Aufrufe, 4 Kommentare

Hallo Zusammen,

habe Heute morgen eine neue Glasfaser Leitung in Betrieb genommen, diese Lief anfangs nich habe ich mir gedacht "biste mal ganz schlau und tauschst ma RX und TX" das gemacht ging au no nich, war schon etwas komisch ...... dann am anderen Gerät RX und TX getausch und der scheiss lief auf einmal.

Frage: Wie kann es sein das man auf beiden Seiten Rx/Tx tauschen muss damit das läuft hab leider keine LOG datein der switche und jetzt kann ich die Leitung nicht nochmal ausstecken

gruss

Stephan
Mitglied: 60730
10.09.2009 um 14:02 Uhr
Servus,

zweimal "tauschen" eher weniger
einmal "richtig" miteinander verbinden - schon eher.

Du hast (warum auch immer) jetzt ein "running System" - und nun gilt die Devive "never Touch"...

Gruß
Bitte warten ..
Mitglied: Seardan
10.09.2009 um 14:19 Uhr
Na ... Tx auf Tx ist auch bestimmt super funktionell

Gruß

Seardan
Bitte warten ..
Mitglied: Lumex88
10.09.2009 um 14:51 Uhr
Na ... Tx auf Tx ist auch bestimmt super funktionell face-smile

Gruß

Seardan
Falsch angenommen es war vorher TX auf TX wäre durch einmaliges tauchen eine RX auf TX situation entstanden also kann es nicht daranliegen.

@ Timo

einstecken kann es auch nicht gewesen sein habe alles mehr mals kontrolliert steckertya E2000/APC da hört mans au schön klicken


Powermeter sagt kommen und gehend -10dbm also ideal habe erst gedacht das das power level zu hoch war und der SFP aka GBIC deswegen abgeschalten hat aber dem war nicht so .......

vielleicht irgendwas Protokoll mässiges ??

und Ja ich freu mich das es läuft

gruss

Stephan

Gruss

Stephan
Bitte warten ..
Mitglied: Curb47
10.09.2009 um 15:42 Uhr
Könnte mir vorstellen, da bei den E2000 eine Staubschutzkappe beim einstecken ja rangiert wird, dass da einfach davor der Wurm drin war oder sogar eine Verunreinigung. Und diese wurde durch das neu stecken behoben.
Bitte warten ..
Ähnliche Inhalte
Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (6)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...