Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich komme nur als Administrator ins Internet

Frage Internet

Mitglied: 39363

39363 (Level 1)

02.12.2006, aktualisiert 05.12.2006, 5223 Aufrufe, 4 Kommentare

Erstmal hallo miteinander,

ich habe ein großes Problem, ich und Benutzer von anderen Acount´s auf den selben Computer kommen nur mit Administratorrechten ins Internet. Sobald ich einen anderen User (oder mich) als eingeschränten Benutzer definiere, ist der Internetzugang nicht mehr möglich.

Hier mein System:
Windows XP Prof.
Router Speedport W700V
WLAN (Sinus 1054 Data)
Internetzugang über DSL von T-Online


ich habe dazu schon einiges ausprobiert, komme aber zu keiner Lösung.
Ich würde mich sehr freuen, wenn mir hier jemand helfen könnte.

Danke
Mitglied: windlicht
02.12.2006 um 21:27 Uhr
Hi!

Post mal die CFG Deiner IP-Einstellungen unter dem eingeschränkten Nutzer.

Also: Start - Ausführen - cmd - OK
Dann eingeben: "ipconfig /all" und mit Enter bestätigen.
Bitte mal alles markieren und posten.

Marcus
Bitte warten ..
Mitglied: 39363
04.12.2006 um 18:42 Uhr
Hallo Markus,

danke für deine Antwort. Hier sind die gewünschten Daten:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\Heinz>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Montag, 4. Dezember 2006 18:39:01
Lease läuft ab. . . . . . . . . . : Freitag, 8. Dezember 2006 18:39:01


heinz
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:13 Uhr
Hallo Markus

ich hab gerade gesehen , das ich die gestern die Admin-Einstellungen gepostet habe. Hier sind nur die Einstellungen des Eingeschränkten Nutzers:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\David>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : HEINZ
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Ja
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

Ethernetadapter LAN-Verbindung 4:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Control
ler
Physikalische Adresse . . . . . . : 00-11-2F-C5-7C-3F

Ethernetadapter LAN-Verbindung 5:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8001/8003/8010 PCI
Gigabit Ethernet Controller
Physikalische Adresse . . . . . . : 00-11-2F-C8-83-E2

Ethernetadapter {177D38C6-708A-4941-A764-890C0EFEF70B}:

Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
Beschreibung. . . . . . . . . . . : AVM DSL PPPoE CAPI Treiber - Paketpl
aner-Miniport
Physikalische Adresse . . . . . . : 00-04-0E-02-10-68

Ethernetadapter Drahtlose Netzwerkverbindung 5:

Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
Beschreibung. . . . . . . . . . . : Sinus 1054 data #4
Physikalische Adresse . . . . . . : 00-16-38-C3-A7-A8
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Dienstag, 5. Dezember 2006 20:07:29
Lease läuft ab. . . . . . . . . . : Samstag, 9. Dezember 2006 20:07:29

Ich würde mich sehr freuen, wenn du mir bald bescheid geben könntest
Bitte warten ..
Mitglied: 39363
05.12.2006 um 20:30 Uhr
Nachdem ich gerade gemwerkt habe, das ich (als ich das Konto meines Junior´s geändert habe) gerade selbst auf den anderen Account im Internet war, habe ich das ganze nochmal nachvollzogen.

Also raus aus den Internet, Konto geändert, Rechner runtergefahren und neu gestartet.

START - Ausführen - cmd - ipconfig /all

Daten kopiert und verglichen => und siehe da keine Änderung zu den Admin-Daten.
Anschließend habe ich sofort versucht mit den eingeschränkten Konto ins Internet zu gehen => und siehe da , es funktioniert.

Warum weis ich nicht. Eine Erklärung habe ich nicht.

Hat jemand eine Ahnung? Ich möchte schon gerne wissen was da abgelaufen ist, denn das kann ja wieder passieren. Bitte Rückinfo.

Heinz
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerke
gelöst Nach Umstellen von DHCP auf fixe IP komme ich nicht mehr ins Internet (20)

Frage von dauatitsbest zum Thema Netzwerke ...

Netzwerkgrundlagen
PFSense kein Internet Zugang (5)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...