Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme nicht mehr aufs BS

Frage Microsoft

Mitglied: Dodolein

Dodolein (Level 1) - Jetzt verbinden

28.10.2008, aktualisiert 29.10.2008, 3349 Aufrufe, 5 Kommentare

Hi,


Ich bin mir nicht sicher ob ich mir nen virus geladen habe(ausversehen)... Kurze Vorgeschichte: Wenn ich meinen Anus Laptop über das Wochenende hab saugen lassen und dann ins internet wollte ging das immer nicht...nur nach nen restart....so auch letzten Sonntag!

Als ich restartet hab kam er nur bis nach dem Vista-Ladebalken. ich sehe meinen Mauszieger(lässt sich bewegen) und sonst alles schwarz...wenn ich warte kommt sogar der nette Windows Bildschirmschoner...

Bei jeder art vom Abgesicherten Modus, Computer Reparieren und letzte funktionierende Konfig. das selbe.

Nun habe ich....

- Recovered mindestens 3x = Null wirkung

- Formatieren lässt sich die Platte auch nicht...

- Linux will auch nicht.

- Bei XP und Win2k da heißt es nur keine Festplatte installiert

was könnte ich den tun außer wegschicken??? Garantie is noch droben da ich ihn erst knapp 5 Monate habe. Möchte die ganzen wichtigen Daten nicht verliern...Naja selber schuld wenn man kein Backup macht

Wär echt toll wenn ihr mir weiter helfen könnt...

schöne grüße euer

Obergefreiter^^
Mitglied: VW
29.10.2008 um 00:40 Uhr
Zitat von Dodolein:
Nun habe ich....
  • Recovered mindestens 3x = Null wirkung
  • Formatieren lässt sich die Platte auch nicht...
Wodran scheitert das? Welche Fehlermeldung?
- Linux will auch nicht.
Was will es denn nicht, bzw. was meint es, warum es nicht will. Linux ist da ja meist relativ gesprächig.
- Bei XP und Win2k da heißt es nur keine Festplatte installiert
Ist das eine SATA-HDD? Bei 5 Monaten PC-Alter vermutlich ja. Vermutlich musst du beim Start von Win-Setup über F6-Taste die RAID-/SATA-Treiber laden, damit dein SATA-Controller überhaupt erkannt und unterstützt wird. Dafür solltest/musst du eine Diskette haben oder von der Mainboard-CD (Ich gehe von einem onBoard SATA-Controller aus) erstellen können. Die Dateien gibt es nahezu immer auch im Internet auf der Treiber-Seite des Herstellers.

MfG,
VW
Bitte warten ..
Mitglied: 70725
29.10.2008 um 08:13 Uhr
Zitat von Dodolein:
meinen Anus Laptop über das Wochenende hab saugen lassen

OT

Da muss man doch ein bischen grinsen
Bitte warten ..
Mitglied: halphas
29.10.2008 um 08:46 Uhr
Von wegen grinsen, ich bin eben fast vom Stuhl gekippt.
Bitte warten ..
Mitglied: Dodolein
29.10.2008 um 12:31 Uhr
Es kommt keine Fehlermeldung. Das Problem ist immer noch das selbe.

Das eine Linux konnte die AGP Module nur nicht laden. Hab etz ein anderes drauf... des funktioniert.

mfg

dodo
Bitte warten ..
Mitglied: VW
29.10.2008 um 16:45 Uhr
Das ist mir nichtmal aufgefallen, war wohl schon im Halbschlaf gestern und habe einfach "Asus" gelesen...

LOL!

VW
Bitte warten ..
Ähnliche Inhalte
Linux Desktop
RDP-Client von 2CX - wie komme ich auf die Konsole? (1)

Frage von qualidat zum Thema Linux Desktop ...

Server-Hardware
gelöst Wie komme ich auf das ilo? (6)

Frage von Azubine zum Thema Server-Hardware ...

iOS
IOS 10.2 bringt SOS-Funktion aufs iPhone

Link von sabines zum Thema iOS ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte