Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme auf die Exchange Server 2013 ECP Seite nicht mehr drauf.

Frage Microsoft Exchange Server

Mitglied: yaqwer

yaqwer (Level 1) - Jetzt verbinden

26.03.2013 um 14:49 Uhr, 4338 Aufrufe, 5 Kommentare

Hallo Community

Hey, ich habe bei den Zertifikationeinstellungen was verändert,
Nun kann ich die https://HOSTNAME_DES_EXCHANGE_/ecp nicht mehr aufrufen,
Kann mir einer helfen?
Mitglied: wiesi200
26.03.2013 um 15:27 Uhr
Hallo
Tja, was haben wir den verändert?
Bitte warten ..
Mitglied: colinardo
26.03.2013, aktualisiert um 17:14 Uhr
Hi,
dann hast du wahrscheinlich ein wichtiges internes Zertifikat des Exchange gelöscht. Hatte das selbe Problem auch schon. Alle Lösungen im Web haben nichts geholfen. Am Ende blieb nur Neuinstallation des Exchange Servers.

Vielleicht funktioniert folgende Vorgehensweise ja bei Dir (bei mir hat sie nicht geholfen):
http://www.techieshelp.com/exchange-2013-eac-ecp-blank-screen/

Grüße Uwe
Bitte warten ..
Mitglied: yaqwer
26.03.2013, aktualisiert um 18:02 Uhr
Zitat von colinardo:
Hi,
dann hast du wahrscheinlich ein wichtiges internes Zertifikat des Exchange gelöscht. Hatte das selbe Problem auch schon. Alle
Lösungen im Web haben nichts geholfen. Am Ende blieb nur Neuinstallation des Exchange Servers.

Vielleicht funktioniert folgende Vorgehensweise ja bei Dir (bei mir hat sie nicht geholfen):
http://www.techieshelp.com/exchange-2013-eac-ecp-blank-screen/

Grüße Uwe

Gut,
ich hab jetzt auf der Seite diesen Befehl ausprobiert:
netsh http show sslcert

er zeigte mir alle Zertifikate an

Kann mir einer die RICHTIGEN Zertifikate Posten? Damit ich weiß welchen ich löschen soll!
Bitte warten ..
Mitglied: yaqwer
26.03.2013, aktualisiert um 18:07 Uhr
Nach dem ich den Befehl
netsh http add sslcert ipport=0.0.0.0:444 certhash=123123123123123 appid="{123123123123-1231231235}"
eingegeben habe, gibt mir die Meldung : Falsche Parameter. ?
Bitte warten ..
Mitglied: yaqwer
26.03.2013 um 18:29 Uhr
Ich habe die Lösung hilft mir nicht weiter.

Kannst du mir eventuell sagen, wie ich am besten Exchange Server neuinstalliere?
Ich muss bevor ich Exchange lösche, einige Sachen beachten!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Migration von O2 Postfächern auf einen Exchange Server 2013 (7)

Frage von RichterS zum Thema Exchange Server ...

Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...