Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Komme nicht ins Internet aber sehr sehr langsam ins Intranet

Frage Hardware

Mitglied: kingcoollui

kingcoollui (Level 1) - Jetzt verbinden

05.03.2009, aktualisiert 06.03.2009, 3995 Aufrufe, 1 Kommentar

Hallo,

habe ein Problem mit meinem Fujitsu Siemens Amilo Pro V3515.
Habe das bestehende Betriebssystem gelöscht (XP Prof) und neu installiert. Da ich das Laptop über eBay ersteigert habe, wollte ich einfach alles auf Null zurückgesetzt haben.

Problem, habe nicht die originale Treiber CD, sondern die Treiber auf der Fujitsu Seite herunter geladen. Nun habe ich das Problem, dass weder WLAN, noch LAN richtig funktioniert. Kann keine Windows Updates machen, kann nicht ins Internet und vorallem kriege ich immer wieder Skriptfehler über Internet Explorer und Firefox. Pings und Tracert funktionieren, brauchen zwar etwas, lassen sich jedoch auflösen. Habe den Laptop bereits in ein anderes Netzwerk bei einem bekannten eingebunden um einen Fehler in meinem Netzwerk auszuschließen und auch bei meinem Bekannten hat es nicht funktioniert.

Was kann ich tun, woran kann das liegen, sonst funktioniert alles wunderbar am Laptop. Soll ich eventuell mal ein USB -> Netzwerkadapter oder eine PCMCIA Karte ausprobieren?

Bios Update habe ich auch schon versucht. Habe zum testen auch mal Vista aufgespielt. Abgesicherten Modus und und und, nichts funktioniert. Ich verzweifel so langsam.

Danke bereits für eure Tipps!

Beste Grüße

Lui
Mitglied: kingcoollui
06.03.2009 um 21:27 Uhr
Da scheinbar keiner weiter weiß,

habe einen Netzwerkadapter USB auf RJ45 angeschloßen und die Onboard Netzwerkkarte deaktiviert. Siehe da alles funktioniert.

Scheinbar ist die Netzwerkkarte hin.

Grüße

Lui
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerke
gelöst Nach Umstellen von DHCP auf fixe IP komme ich nicht mehr ins Internet (20)

Frage von dauatitsbest zum Thema Netzwerke ...

Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (7)

Link von transocean zum Thema Windows 10 ...

LAN, WAN, Wireless
gelöst Netzwerkkarte am Ort A schnell und am Ort B langsam (8)

Frage von dressa zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst PFSense kein Internet Zugang (6)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...