Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Komme nicht ins Internet aber sehr sehr langsam ins Intranet

Frage Hardware

Mitglied: kingcoollui

kingcoollui (Level 1) - Jetzt verbinden

05.03.2009, aktualisiert 06.03.2009, 4065 Aufrufe, 1 Kommentar

Hallo,

habe ein Problem mit meinem Fujitsu Siemens Amilo Pro V3515.
Habe das bestehende Betriebssystem gelöscht (XP Prof) und neu installiert. Da ich das Laptop über eBay ersteigert habe, wollte ich einfach alles auf Null zurückgesetzt haben.

Problem, habe nicht die originale Treiber CD, sondern die Treiber auf der Fujitsu Seite herunter geladen. Nun habe ich das Problem, dass weder WLAN, noch LAN richtig funktioniert. Kann keine Windows Updates machen, kann nicht ins Internet und vorallem kriege ich immer wieder Skriptfehler über Internet Explorer und Firefox. Pings und Tracert funktionieren, brauchen zwar etwas, lassen sich jedoch auflösen. Habe den Laptop bereits in ein anderes Netzwerk bei einem bekannten eingebunden um einen Fehler in meinem Netzwerk auszuschließen und auch bei meinem Bekannten hat es nicht funktioniert.

Was kann ich tun, woran kann das liegen, sonst funktioniert alles wunderbar am Laptop. Soll ich eventuell mal ein USB -> Netzwerkadapter oder eine PCMCIA Karte ausprobieren?

Bios Update habe ich auch schon versucht. Habe zum testen auch mal Vista aufgespielt. Abgesicherten Modus und und und, nichts funktioniert. Ich verzweifel so langsam.

Danke bereits für eure Tipps!

Beste Grüße

Lui
Mitglied: kingcoollui
06.03.2009 um 21:27 Uhr
Da scheinbar keiner weiter weiß,

habe einen Netzwerkadapter USB auf RJ45 angeschloßen und die Onboard Netzwerkkarte deaktiviert. Siehe da alles funktioniert.

Scheinbar ist die Netzwerkkarte hin.

Grüße

Lui
Bitte warten ..
Ähnliche Inhalte
Server
Mailserver Intranet und Internet
Frage von Hajo2006Server7 Kommentare

Hallo, ich habe mal eine Frage. Also ich möchte mich gerne im Bereich Mailserver weiterbilden und dafür würde ich ...

UMTS, EDGE & GPRS
Internet und Intranet über LAN und sporadisch Internet aber über LTE möglich?
gelöst Frage von backaraUMTS, EDGE & GPRS15 Kommentare

Hallo Gemeinde, folgende Problemstellung habe ich finde aber nicht die richtige Lösung: Ich habe hier Windows 7 Rechner in ...

Microsoft
Internet und Lanzugriff verschwinden und kommen nur wieder durch Neustart
gelöst Frage von beejay1984Microsoft11 Kommentare

Hallo, ich habe folgendes Problem. Ich habe hobbymäßig einen kleinen Desktop als Hyper-V laufen. Zuerst auf Windows 8.1 Basis ...

Router & Routing
OpenVPN läuft, doch ich komme nicht dadrüber ins Internet
gelöst Frage von SunDalfRouter & Routing6 Kommentare

Hallo, ich habe pfSense version 2.1.2 auf einem Alix 2D13 mit einer 4GB CF Card installiert. PfSense macht über ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...