Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme von einem Netzwerk auf alle Rechner bis auf 2 Clients

Frage Netzwerke LAN, WAN, Wireless

Mitglied: c.t

c.t (Level 1) - Jetzt verbinden

22.09.2006, aktualisiert 16.03.2007, 2958 Aufrufe, 4 Kommentare

Hallo liebe Administrator-Gemeinde,

ich habe ein Problem bei dem ich (wir) einfach nicht weiterkommen.

Szenario:

2 Standorte sind via LANcom-Router miteinander verbunden. In jedem Standort steht eine Fortigate.
In der Fortigate sind beide Standorte und deren kompletter Verkehr zugelassen.

Pinge ich jetzt von Standort1 die Rechner im LAN des Standortes2 an, so funkitioniert das, bis auf 2 Rechner.
Ich brauche natürlich nicht zu sagen, dass es sich gerade um die wichtigsten Rechner handelt, welche nicht anworten.
Mache ich einen Tracert von SO1 auf den Client in SO2, so kommt dieser bis zur Lancom von SO2 und das wars dann.

In die andere Richtung funktioniert es.

Wähle ich mich direkt via ISDN auf den RAS-Server des SO2 ein, so kann ich auch die 2 Clients erreichen.
An der Firewall kann es meines erachtens nicht liegen. Zumal es schonmal funktioniert hat.

Es ist sehr dringend, da der/die Kunden langsam genervt sind.
Kann mir irgendjemand helfen?
Braucht ihr noch mehr Infos?

Thx

Christian
Mitglied: SlainteMhath
22.09.2006 um 11:44 Uhr
Mal ein Schuss ins blaue:
- stimmt das Default GW der beiden Clients?
- brauchts von SO2 nach SO1 eine extra route - die evtl auf den Clients fehlt?
Bitte warten ..
Mitglied: ulli1966
22.09.2006 um 14:12 Uhr
Kann es sein, das jemand auf den beiden Clients
eine PFW installiert hat?

Grüße Ulli
Bitte warten ..
Mitglied: c.t
23.09.2006 um 22:09 Uhr
Ich glaube wir haben den Fehler gefunden.
Das Gateway ist in Ordnung. Eine Route haben wir extra hinzugefügt, aber das geht auch nicht.

Es gibt auf beiden Rechnern eine Anwendung, die das Loopbackdevice nutzt. diesem Device ist eine 192.168.x.x -Adresse zugewiesen. wir werden jetzt mal die anwendung beenden und dann schauen ob der Ping geht.

Werde mich dann nochmal melden.

Thx

Christian
Bitte warten ..
Mitglied: c.t
16.03.2007 um 20:03 Uhr
Meine rückmelduing ist zwar sehr spät, aber hier die Lösung.
Schande über mein Haupt, aber die Routingtabelle war nicht in Ordnung.
Angepasst und es funktionierte.

Gruss

Christian
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...