Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ich komme nicht mehr auf die Routerseite

Frage Netzwerke

Mitglied: user006

user006 (Level 1) - Jetzt verbinden

06.05.2007, aktualisiert 07.05.2007, 4070 Aufrufe, 12 Kommentare

hi *,

Nach dem ich für SSH die Portnummer im Routermenü freigeschalten habe, komme ich nicht mehr auf die Routerseite!
Ich erhalte immer die folgende Meldung :
Fehler: Netzwerk-Zeitüberschreitung
Der Server unter 192.168.1.1 braucht zu lange, um eine Antwort zu senden.

kann mir da wer weiterhelfen oder muss ich Router neu installieren ?


meine Clients OSs :
win xp prof

mein Router :

Linksys wrt54gl
Mitglied: Ultraschnecke
06.05.2007 um 14:03 Uhr
Welches OS/Firmware läuft auf dem Linksys?
Hast Du den mal neu gestartet?
Ich musste mal ein Factory-Default-Reset durchführen, um ans Frontend heranzukommen...
Funktioniert der SSH-Zugriff?

Gruß
Bitte warten ..
Mitglied: masterG
06.05.2007 um 14:22 Uhr
Hast du irgendwie an den rechten herumgearbeitet?

masterG
Bitte warten ..
Mitglied: Suppi250
06.05.2007 um 15:23 Uhr
Muss mich da dem/der Ultaschnecke anschließen, einfach hinten mal den Reset-Button drücken, dann erscheint auch wieder das Frontend
Bitte warten ..
Mitglied: user006
06.05.2007 um 15:49 Uhr
danke für euren Ratschläge.
ich bin momentar nicht zu Hause, ich werds heute Abend ausprobieren!

lg
user006
Bitte warten ..
Mitglied: user006
06.05.2007 um 15:51 Uhr
nein der SSH-Zugriff funkt auch nicht!
ich weiss nicht wieso ich habe folgendes Tutorial verwenden zum Aufbau einer SSH Verbindung
http://www.rpg-domain.de/VNC/index.htm


lg
user006
Bitte warten ..
Mitglied: user006
06.05.2007 um 23:55 Uhr
trotz drücken von Reset-Button komme ich nicht mehr auf die Routerseite!

hat wer eine andere Idee ?


lg &danke
user006
Bitte warten ..
Mitglied: Ultraschnecke
07.05.2007 um 00:07 Uhr
Wie lang hast Du gedrückt? Factory-Default braucht glaub 30sekunden... Schau mal in der Anleitung nach. ..

Gruß
Bitte warten ..
Mitglied: user006
07.05.2007 um 08:27 Uhr
mehr als eine Minute!

Es ist egal wie lange man den Button drückt, es tut sich nichts, was ich sehr komisch finde!


lg
user006
Bitte warten ..
Mitglied: Ultraschnecke
07.05.2007 um 11:38 Uhr
Hast Du eine Fremdfirmware installiert? Wenn nicht, dann isses nen Garantiefall...
Bitte warten ..
Mitglied: Maik87
07.05.2007 um 14:23 Uhr
Stimmt denn auch die IP, die du verwendest? Vllt hast du die ganze Zeit eine verwendet, die jetzt nach dem Reset nicht mehr stimmt. Das hatte ich mal bei meinem AP.
Bitte warten ..
Mitglied: user006
07.05.2007 um 14:49 Uhr
ja, ich habe vor langer Zeit eine Firmware installiert, weiss jetzt nicht genau welche!
ich werde jetzt einfach Router neu installieren!
was besseres fällt mir nicht ein!

lg
user006
Bitte warten ..
Mitglied: user006
07.05.2007 um 14:51 Uhr
Es läuft alles glatt wie vorher, die Ip Adresse ist die gleiche usw.
das einzige Problem ist dass ich nicht in die Routerseite komme, warum auch immer!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DVR H.264 über das Internet abrufen - aber wie? Erhalte nur eine Routerseite
gelöst Frage von reiner1964Router & Routing19 Kommentare

Guten Tag, ich habe nun schon Stunden verbracht mein Problem selber zu fixxen, auch das Lesen in Foren brachte ...

Outlook & Mail
Wo kommen meine Mails hin???
Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Server-Hardware
Wie komme ich auf das ilo?
gelöst Frage von AzubineServer-Hardware6 Kommentare

Hallo, ich habe die IP vom ilo und die Zugangsdaten. Wie aber komme ich nun ausserhalb des Netzwerkes vom ...

Batch & Shell
Mit batch auf einen FTP Server kommen
gelöst Frage von deinernstjetztBatch & Shell2 Kommentare

Hallo, ich möchte mit einem Batch Script Dateien auf einem FTP Server bearbeiten. Wie lautet der Befehl um auf ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 7 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 8 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 10 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 15 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...