Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Komme nicht mehr auf dem System Manger Fehlermeldung c007005?

Frage Microsoft Windows Server

Mitglied: simon79

simon79 (Level 1) - Jetzt verbinden

13.04.2005, aktualisiert 16:59 Uhr, 4620 Aufrufe, 4 Kommentare

Hallo an alle,

ich habe heute Sever Protect auf dem Windows Server2003 installiert, und seit dem komme ich nicht mehr auf dem System Manger rauf, ich bekomme dann immer die gleiche Fehlermeldung

Facility: win32 ID no: c0070005 Microsoft Active Directory - Exchange Extension

Und kommen auch nicht mehr ins Active Directory rauf, wenn ich in die Eigenschaften von Administrator gehen will, kommt diese Fehlermeldung und danach schliesst sich Active Directory von selbst.

Ich den KB von Microsoft habe ich da schon was gefunden, aber das bring nichts
Aritikel aus KB von Microsoft

"http://support.microsoft.com/?id=323915"

Auf dem Beiden Schlüssel habe ich schon die Administrator Berechtigungen aber das bringt nichts, auch eine Neustart hat nichts gebracht.
Weiss jetzt nicht mehr was ich tun soll.
Soll ich Active Directory neu aufsetzten ?
Gibt das dann irgendwie Problem mit Exchange2003 ?

Was meint ihr dazu

Grüsse und danke im voraus
Mitglied: Grillmeister
13.04.2005 um 14:34 Uhr
hi,

Server protect wieder deinstalliert?
gibt es eine Sicherung?
git es einen 2. Domänencontroller?
Kann man die AD Verwaltung von einem anderen Server noch aufrufen?
Bitte warten ..
Mitglied: simon79
13.04.2005 um 16:22 Uhr
Hallo

danke für die schnelle Antwort

DC ist nur dieser hier.
Als Administrator konnte ich überhaupt nichts mehr machen.
Aber ich glaube das Problem kommt nicht von Server Protect, sonder von ein Berechtigungs Problem.
Das hat schon gester begonnen, und zwar war das Problem das ich als Administrator auf keinen anderen Postfach zugriff hatte.
Nur wenn ich bei den Postfächer Administrators hinzugefügt habe und dann Voll Zugriff gesetzt hab, dann hat es geklappt.
Administrator war schon drin, aber es ging nur wenn ich Administrators hinzugefügt hab.
Dann habe ich eine weil mit den Berechtigungen herum gebastelt, und das war dann das resultat
Zum Schluss konnt jeder auf jedem Postfach zugreifen, egal ob Administrator oder nicht.
Jetzt habe ich Actrive Directory neu aufgesetzt und habe jetzt das Problem mit Exchange.
Bekomm jetzt logisch auch ne Fehlermeldung wenn ich den System Manager öffnen will
"There is no Microsoft Exchange Organization in that domain".
Kann ich das jetzt irgendwie wieder hinbiegen?
Oder muss ich Exchange2003 neu installieren?

Grüsse und danke
Bitte warten ..
Mitglied: Grillmeister
13.04.2005 um 16:31 Uhr
hi,

wenn du dir viel Arbeit ersparen willst, setze Exchange neu auf.
Man kann im Nachhinein nicht mehr feststellen, wo der Fehler liegt, glaube ich.
Ohne Neuinstallation brauchst du das alte Active Directory, was du platt gemacht hast.
Selbst wenn du das AD wieder herstellen kannst, schleppst du immer mehr Fehler rein, also installiere lieber neu.

Gruß Grillmeister
Bitte warten ..
Mitglied: simon79
13.04.2005 um 16:59 Uhr
Hallo Grillmeister

ich glaube auch das wird das beste sein.
Ich hatte dieses Problem schon mal, habe dann alles neuinstalliert, weil sich der Exchange eben nicht so leicht enfernen lässt.
Immer das Problem mit Dienste und Messaging und Collaboration, das lässt sich nicht deinstallieren.
Ok dann werde ich wohl alles neu aufsetzten müssen.
Ich glaube das wird das beste sein

Grüsse und danke
Bitte warten ..
Ähnliche Inhalte
Windows Server
WBADMIN über SYSTEM ausführen (3)

Frage von banane31 zum Thema Windows Server ...

Batch & Shell
gelöst Powershell - Verwendung von PSSession erzeugt Fehlermeldung (2)

Frage von Dani zum Thema Batch & Shell ...

Windows Userverwaltung
Gleiches Benutzerprofil für Anmeldung an TS und am lokalen System?? (6)

Frage von eastfrisian zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (12)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...