Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kommunikationsproblem Symantec EP 11

Frage Microsoft Windows Server

Mitglied: HubertN

HubertN (Level 2) - Jetzt verbinden

20.09.2010 um 15:20 Uhr, 4690 Aufrufe, 1 Kommentar

Ich habe gerade bei einem Kunden Symantec Endpoint Protection installiert und nun gibts ein Problem mit der Installation von Clients in einem anderen Netz

Hallo zusammen

Lokal lief die Installtion völlig problemlos. Der Kunde hat allerdings noch eion paar Standorte, an denen auch zum Teil nicht einmal ein Server vorhanden ist.

Um die Leitungen nicht so zu belasten, habe ich mir also ein Installationspaket erstellt mit den gewünschtenn Einstellungen und das dann vom USB-Stick installiert.

Nach der Installation taucht der Client nicht in der Konsole auf dem Server auf und wird auch nicht aktualisiert.


Um dem Problem auf die Spur zu kommen, habe ich mir das "symantec Endpoint Protection Support Tool" geladen. Das berichtet dann auch, es gäbe Kommunikationsprobleme mit dem Managemenmt Server. Von der Meldung habe ich mal den Screenshot beigefügt. (mail-ost=192.168.10.5)
8aca5d6d28d909b5765aa348b80742f5 - Klicke auf das Bild, um es zu vergrößern

Die Link Troubleshooting Client/Server Connectivity habe ich mehr oder weniger abgearbeitet:
Die Policy Seriennummern stiimen nicht überein (was ja auch nicht so verwunderlich ist...)
Using a browser to test the connectivity to the management server - erfolgreich
Den Abschnitt Using Telnet to test the connectivity to the management server kann ich nicht erfolgreich durchführen. Auf Port 80 und 443 antwortet der Server auf Port 8014 bekomme ich aber keine Verbindung.

Die Rechner sind über ein VPN verbunden. Auf beiden Rechnern ist die Windows Firewall nicht aktiviert.

Irgendwie stehe ich hier gerade ein weinig auf dem Schlauch...


Gruß

Hubert
Mitglied: HubertN
20.09.2010 um 17:19 Uhr
o.k. - hatte wohl was übersehen (was ja auch irgendwie klar war...)

ich dachte, ich hätte alle Seiten im IIS auf Zugriff aus anderen IP-Netzen hin überprüft, musste dann aber doch gerade festestellen, dass ich eine übersehen hatte...

Zugriff frei´gegeben und schon läuft das...

Gruß

Hubert
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Deprecation of SHA-1 for SSL/TLS Certificates in Microsoft Edge and Internet Explorer 11

Link von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Windows 10
10 Creators Update coming April 11 (1)

Link von BassFishFox zum Thema Windows 10 ...

Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (3)

Frage von mexx zum Thema Webbrowser ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (38)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...