Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Konfiguration Server 2008R2 mit 2 NICs und Fritzbox 7390

Frage Microsoft Windows Server

Mitglied: MrNight

MrNight (Level 1) - Jetzt verbinden

10.02.2015, aktualisiert 06.03.2015, 1259 Aufrufe, 22 Kommentare, 3 Danke

Ich habe viele Artikel gelesen die teilweise sehr in die Tiefe gingen, doch irgendwie war nichts dabei
was mir geholfen hätte. Die verschiedensten Möglichkeiten habe ich durchprobiert bis dann gar nichts mehr ging. So hoffe ich, vielleicht hier jemand zu finden, der auf eine konkrete Konfiguration auch eine konkrete Antwort weiss. Ich würde mir wünschen, dass ich Schritt für Schritt genau erfahre was wo einzustellen ist, damit die PC’s im LAN Zugriff aufs Internet erhalten, was ich nicht hingekriegt habe.
Also:
Zuerst ein Router, Marke Fritzbox 7390 mit der IP 192.168.178.1
Dann ein Server mit Windows 2008r2 und 2 Netzwerkkarten
1 NIC 192.168.178.2 für die Verbindung ins Internet
2 NIC 192.168.1.2 für das LAN-Netz
Auf dem Server ist AD (DC), DNS, DHCP installiert und konfiguriert. Routing und RAS wartet auf die
richtige Konfiguration.
Weiterleitung an die Fritzbox ist in DNS eingetragen.

Ich wäre der Gemeinde sehr dankbar, wenn ich eine funktionierte Konfig bekomme. Ich freue mich auf eure Tips. Danke.

Hallo an die Gemeinde
Leider hatte ich andere Dinge zu tun, darum komme ich spät mit meiner Antwort. Nun da ich weiss wie das geht mit dem Bilderupload, usw. kann ich mein Problem auch besser darstellen

Komme ich also zurück auf die tollen Einstellungen von Colinardo. Wie gesagt: es funktioniert soweit, dass alle Zugriff haben aufs Internet und sich alle Geräte sehen. Nur gibt's da Probleme mit Best Practic und dem DNS- Server,
die gelöst sein wollen. Konkret: die Konfiguration läuft zwar, doch entspricht diese nicht dem was scheinbar sein sollte.
So habe ich mal alle gewünschten Daten kopiert und bin gespannt wie der Feedback ist.

Zuerst die Fehlermeldungen im DNS-Server
Diese Fehler in Sachen IPV6 können wir mal ausser acht lassen. Klar scheint auf jeden fall, dass die LAN-Karte anders konfiguriert sein sollte als von Colinardo angegeben, damit Best Practic auch zufrieden ist.

8431335ce3689c06495a85a53bd4966e - Klicke auf das Bild, um es zu vergrößern
26b43476a57c858eca5b1fce508f86d7 - Klicke auf das Bild, um es zu vergrößern
77ea9e028012cb5e2434e1342754012a - Klicke auf das Bild, um es zu vergrößern
c30e4697ff9a710867e3833babb374de - Klicke auf das Bild, um es zu vergrößern

Dazu die weiteren gewünschten Infos:

NSlookup aus dem DNS-Server heraus

c895c8ed793002ea69a8149990590764 - Klicke auf das Bild, um es zu vergrößern

NSlookup aus CMD- Server heraus. Interessant ist, dass es hier zwei verschieden Infos gibt?!

b0985391f152df996eec46c7d51e465a - Klicke auf das Bild, um es zu vergrößern

NSlookup Client

e0f362c80bbf955029e3160f8d7de5a8 - Klicke auf das Bild, um es zu vergrößern

Routeprint vom Server

d7232ad4c514e3690736d9a07c8a219b - Klicke auf das Bild, um es zu vergrößern

IPconfig vom Server

aa235f0a5ee9423e6ceeb8add1bb7ebc - Klicke auf das Bild, um es zu vergrößern
d31cd4bd26776a75723cc9171095e15c - Klicke auf das Bild, um es zu vergrößern

Freue mich auf den Feeback und werde natürlich alle Möglichkeiten durchspielen.

Besten Dank





Mitglied: Cougar77
10.02.2015 um 11:24 Uhr
Du willst den Server als Router "missbrauchen" wenn ich das richtig verstehe? Gibt es dafür einen triftigen Grund?
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 11:54 Uhr
Hallo MrNight,
auch wenn das heutzutage kaum einer mehr so macht (gesamter Traffic fließt über den Server und belastet Ihn zusätzlich, DualHomed DC, etc. pp.):

Es gibt zwei Varianten, eine über Routing und eine über NAT, wobei die Routing-Variante zu bevorzugen ist.

Für die Routing-Variante musst du auf der FritzBox eine statische Route einrichten die so aussieht:
Zielnetz 192.168.1.0 Netzmaske 255.255.255.0 Gateway 192.168.178.2 dann läuft dein Vorhaben sofort, vorausgesetzt RRAS ist installiert und das IP-Routing aktiviert (wenn der RRAS Dienst läuft ist das der Fall).

Für die NAT-Variante benötigst du keine statische Route auf der Fritte, sondern musst im RRAS auf der NIC (192.168.178.2) NAT aktivieren (IPv4 > NAT > Interface hinzufügen).

Als Gateway müssen deine Clients natürlich die 192.168.1.2 konfiguriert haben.

Sollten noch Fragen offen sein, dieses Tutorial von @aqui klärt dich ebenfalls über das Routing mit zwei Netzwerkkarten auf:
Routing mit 2 Netzwerkkarten unter Windows u. Linux

Grüße Uwe
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 11:48 Uhr
Salü Uwe

Das ging ja sehr flott mit der Antwort. Ich werde das sofort auspropieren und das Ergebnis posten. Du schreibst aber, dass diese Konfiguration kaum mehr einer macht. Was wäre dann die ideale Konfiguration für dieses Beispiel?
Mein Wunsch wäre sowieso, dass keine Einstellungen bei den clients nötig sind (alles auf auto).
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 11:52 Uhr
Zitat von MrNight:
Das ging ja sehr flott mit der Antwort. Ich werde das sofort auspropieren und das Ergebnis posten. Du schreibst aber, dass diese
Konfiguration kaum mehr einer macht. Was wäre dann die ideale Konfiguration für dieses Beispiel?
Mein Wunsch wäre sowieso, dass keine Einstellungen bei den clients nötig sind (alles auf auto).
Server mit einer NIC an die Fritte, DHCP der Fritte deaktivieren!. Auf dem Server in den DHCP-Server-Einstellungen den Clients als Gateway die Fritte konfigurieren, als DNS den Server. Clients bekommen per DHCP alle nötigen Settings. Feddich.

Grüße Uwe
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 12:13 Uhr
Also, habe den Versuch gemacht, doch kein Erfolg. Der Server hat zwar Verbindung zum Internet, doch nur über die WAN-Nic.
Die LAN- Nic hat keinen Zugriff aufs Internet. Gebe dir hier noch die Einstellungen der LAN-Nic durch:
IP-Adresse: 192.168.1.2
Subnetz: 255.255.255.0
Gateway: ------------

1 DNS-Server: 127.0.0.1

Zu dein Einstellungen bei den Clients: Wenn ich bei den Clients ein Gateway setzen muss, dann geht ja das nicht
per DHCP.
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 12:19 Uhr
Zitat von MrNight:
Zu dein Einstellungen bei den Clients: Wenn ich bei den Clients ein Gateway setzen muss, dann geht ja das nicht
per DHCP.
Doch, in den DHCP-Server Scope-Options kannst du den hinterlegen !! Auf dem Server ist das einzige Gateway die Fritte.

Lese das obige Tutorial von @aqui da steht nochmal alles haarklein drin. Damit schafft das auch ein absoluter NOOB.
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 12:18 Uhr
Hi Cougar77
Nein, einzig, dass ich so alles im Server habe mit Fehlerprotokoll und Überwachungsfunktionen....

Gruss
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 12:23 Uhr
Zitat von colinardo:

> Zitat von MrNight:
> Das ging ja sehr flott mit der Antwort. Ich werde das sofort auspropieren und das Ergebnis posten. Du schreibst aber, dass
diese
> Konfiguration kaum mehr einer macht. Was wäre dann die ideale Konfiguration für dieses Beispiel?
> Mein Wunsch wäre sowieso, dass keine Einstellungen bei den clients nötig sind (alles auf auto).
Server mit einer NIC an die Fritte, DHCP der Fritte deaktivieren!. Auf dem Server in den DHCP-Server-Einstellungen den
Clients als Gateway die Fritte konfigurieren, als DNS den Server. Clients bekommen per DHCP alle nötigen Settings. Feddich.

Grüße Uwe

Kannst du mir als Ausländer noch sagen was du mit "fritte" meinst
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 12:26 Uhr
Zitat von MrNight:
Kannst du mir als Ausländer noch sagen was du mit "fritte" meinst
"Fritz!Box" / allgemein auch als Frittenbude bekannt
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 13:33 Uhr
So habe ich mich wieder weitergebildet

Also, dein Vorschlag für die optimale Konfiguration entspricht eigentlich dem, was ich schon seit Stunden versuche.

DHCP ist deaktiviert an der Fritzbox
Fritzbox ist in DHCP als Router eingetragen
DNS-Server in DHCP 127.0.0.1

Doch das funktioniert nicht. Mit Ping erreiche ich nur die LAN-Nic 192.168.1.2
Weder die WAN-Nic 192.168.178.2., noch die Fritzbox 192.168.178.1 sind erreichbar

Gruss
MrNight
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 14:06 Uhr
DNS-Server in DHCP 127.0.0.1
Falsch! Mit einer Loopback-Adresse können Clients wenig anfangen, dann wären sie selber DNS ! Ich hatte geschrieben das du am Server nur eine NIC verwendest die du direkt mit der Fritzbox verbindest und die Clients ebenfalls direkt oder via Switch an die Fritzbox. Die zweite NIC mit der 192.168.2.x deaktivierst du.

Auf dem Server konfigurierst du in den DHCP-Server Scope Options als Gateway die IP der Fritzbox 192.168.178.1 und als DNS-Server Option die 192.168.178.2. Die Scope sollte IPs aus dem 192.168.178.x Netz verteilen !
Die Clients erhalten dann von dem Server ihre IPs, als Gateway 192.168.178.1 und die 192.168.178.2 als DNS Server, dann klappt das 100%, ein IPConfig /all auf einem Client zeigt dir das ...

In den DNS-Server Einstellungen die IP der Fritzbox als Forwarder hinterlegen

Du hast einfach noch ein Verständnisproblem.
Das Tutorial hast du vermutlich ebenfalls noch nicht gelesen ...

Grüße Uwe
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 14:07 Uhr
Die Clients musst du nach den Änderungen natürlich entweder Rebooten, die Netzwerkkarte kurz de- und aktivieren, oder ihnen manuell eine neue DHCP Lease zuweisen, in einer Konsole reichen dazu:
01.
ipconfig /release 
02.
ipconfig /renew
Bitte warten ..
Mitglied: MrNight
10.02.2015 um 17:36 Uhr
Tja, da haben wir uns tatsächlich falsch verstanden. Nur, dieser Lösung möchte ich nicht folgend. Dass es läuft, wenn ich
die Clients direkt an den Router nehme, ist sicher eine Lösung.
Eine deaktivierung der 2. Nic kommt aber nicht in Frage. Die Architektuir mit den 2 Karten bleibt so bestehen. Trotzdem Danke für
deine Vorschläge.

Gruss
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 18:21 Uhr
Also, dein Vorschlag für die optimale Konfiguration entspricht eigentlich dem, was ich schon seit Stunden versuche.
Eben nicht, das war eine ganz andere Config mit nur einer NIC.

Die Architektuir mit den 2 Karten bleibt so bestehen.
OK wo ist jetzt das Problem? wie es mit deiner Variante geht habe ich doch im ersten Post schon erläutert.
Und im Tutorial von @aqui steht es auch haarklein erläutert: http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Damit läuft das ruck zuck , ist ja Routing in seiner einfachsten Form!
Ansonsten kurze TeamViewer Session dann läuft das in 2 Minuten ... du wärst der erste bei dem es nicht läuft !
Bitte warten ..
Mitglied: colinardo
10.02.2015, aktualisiert um 18:32 Uhr
Also nochmal ausnahmsweise für Blinde, alle Settings für die Variante mit 2 NICs via Routing:
Netzwerkkarte1 (WAN zur Fritzbox)
IP: 192.168.178.2/24
Gateway: 192.168.178.1
DNS: 192.168.178.2


Netzwerkkarte2 (LAN zu Clients)
IP: 192.168.1.2/24
Gateway: LEER
DNS: LEER


DNS-Server Einstellungen (Weiterleitung)
2590fde4a2194b4ec9ab1c08e928d898 - Klicke auf das Bild, um es zu vergrößern

DHCP Server Settings für die Clients
Adresspool: 192.168.1.10-200

66e21c044614474ed994c4b74bdc0bff - Klicke auf das Bild, um es zu vergrößern

Fritzbox Statische Route
787174221beb1f9508be48334e87d1a2 - Klicke auf das Bild, um es zu vergrößern

Den Routing und RAS Dienst noch mit der Option LAN-Routing aktivieren, damit das IP-Forwarding aktiviert wird. (RRAS Dienst sollte laufen)

WICHTIG: Ein ipconfig /all auf dem Server sollte dir zeigen das das IP-Routing aktiviert ist, ansonsten funktioniert das Routing nicht !!

f841a4b219c9cd6fcfe5f16665221bc0 - Klicke auf das Bild, um es zu vergrößern

Nun auf einem Client die Netzwerkkarte für DHCP konfigurieren (ich hoffe mal der hängt mit einem Switch an der LAN-Karte des Servers!). Er sollte nun eine IP vom Server aus dem 192.168.1.x Netz erhalten haben. Das bitte mit ipconfig /all überprüfen, wenn das nicht der Fall ist mit ipconfig /release und ipconfig /renew eine neue IP anfordern. Unter Gateway und DNS sollte die 192.168.1.2 stehen.
Nun mit einem Ping testen ob du die Fritzbox erreichst 192.168.178.1, wenn das der Fall ist funktioniert das Routing einwandfrei. Ein tracert google.de sollte dir das ebenso bestätigen. Nun mit einem nslookup google.de überprüfen ob auch die Namensauflösung funktioniert. Ist das der Fall ist alles funktionsfähig und deine Clients kommen ins Internet.

Damit läuft dein Szenario mit zwei Netzwerkkarten 100%. Ansonsten hast du schon was derb mit deinen Versuchen verkonfiguriert. In diesem Fall nochmal alles auf Null und von vorne starten.

Viel Erfolg
Grüße Uwe
Bitte warten ..
Mitglied: aqui
10.02.2015 um 21:03 Uhr
Ich habe viele Artikel gelesen die teilweise sehr in die Tiefe gingen, doch irgendwie war nichts dabei
Hier ist einer der auch für dich verständlich ist:
http://www.administrator.de/wissen/routing-2-netzwerkkarten-windows-u-l ...
Bitte warten ..
Mitglied: MrNight
19.02.2015, aktualisiert um 01:02 Uhr
Hallo Uwe

Wie du gesagt hast, läuft die Geschichte. Deine Anleitung war soweit tiptop! Danke. Der Router lässt sich per Ping erreichen.
Die Computer hinter der LAN-Karte haben alle Internet.
Nur ganz perfekt ist die Geschichte nicht. Da dies ja alles mit DNS und DHCP zusammenhängt, mache ich hier mal weiter, um den
Bezug nicht zu verlieren.
Wenn ich auf der LAN- Karte keinen DNS-Eintrag mache, macht das Windows von sich aus und zwar mit einem Localhost - Eintrag.

Die Analyse dieser Einstellungen ist gemäss Best Practice keine gültige Konfiguration, da Localhost wenn überhaupt nuir als 2. Eintrag
akzeptiert wird.

Ob ich die LAN -IP nehme, oder die WAN-IP spielt keine Rolle, es findet keine Namensauflösung statt.
Wo liegt das Problem?

Gruss
Bitte warten ..
Mitglied: colinardo
19.02.2015, aktualisiert um 07:57 Uhr
Laufen muss das so, habe ich ja schon dutzende male so gemacht. Der Server hat ja bereits für sich selber einen DNS-Server-Eintrag auf sich selbst, für Ihn reicht also dieser Eintrag. Best-Practice ist es nie die Loopback-Adresse als DNS-Server IP zu verwenden, sondern immer eine gültige IP-Adresse des Servers. Wenn du also zusätzlich auf dem LAN-Adapter die 192.168.1.2 als DNS Einträgst schadet das auch nicht, kann aber nicht die Ursache für die nicht funktionierende DNS-Auflösung auf den Clients sein!
Was du vermutlich vergessen hast ist das der DNS-Server alle Schnittstellen abhören muss damit die Clients von Ihm DNS-Antworten bekommen, checke das also auf dem Tab Schnittstellen in den DNS-Servereinstellungen (s. Bild oben).

Bitte mache von allen deinen Einstellungen Screenshots, sonst kann ich nicht sehen wo du den Fehler machst. zusätzlich die Auagaben von ipconfig /all und route print.
Mach bitte zusätzlich ein nslookup auf dem Client als auch auf dem Server.
Der Fehler liegt definitiv an einer Fehlconfig auf deiner Seite, ohne mehr Info wird das hier sonst zum Puzzlespiel. Danke!

Last Chance ....

Grüße Uwe
Bitte warten ..
Mitglied: MrNight
20.02.2015 um 01:05 Uhr
Danke für deinen Input. Ich werde dir natürlich gerne alles liefern was die Problemstellung hergibt. Ich habe aber bis heute nicht herausgefunden, wie man Bilder (keine Buttons zum Upload, nichts!) in den Beitrag platziert. Die Beiträge zu diem Thema habe ich gelesen, doch das ist alles nicht vorhanden bei mir. Vielleicht bin ich aber einfach zu doof.

Zum Thema selbst: Das mit der Loopback Adresse ist mir schon auch klar, ist ja soweit kein Problem. Best Practic will ja den Localhost max. an 2. Stellen sehen und an 1. Stelle eine eindeutige IP.
Die Varianten habe ich alle durchgespielt, doch es gibt keine Namensauflösung beim Client. Internetverbindung hat der
Client aber immer.
Die Schnittstellen habe ich nicht vergessen. Ich habe nur die IPV6 Adressen rausgenommen, bis die Geschichte mit den IPV4 klar ist. Auch habe ich dann die Variante nur mit LAN-Verbindung getest, was auch nicht ging.

Auf dem Server läuft sonst eigentlich alles gut. Der DHCP ist ohne Fehler, die Clients tragen sich ein, etc. Verbindung
besteht auf allen Kanälen und mit Ping siehts sich alles. Aber eben: das Protokoll vom DNS hat noch einige Einträge
die ich beheben will, ansonsten die Konfiguration einfach nicht sauber ist.

Also, sobald mir irgendeiner erklären kann, wie ich Bilder hochladen kann, werde ich dir alles sauber liefern.

Gruss
MrNight
Bitte warten ..
Mitglied: aqui
20.02.2015, aktualisiert um 08:19 Uhr
Ich habe aber bis heute nicht herausgefunden, wie man Bilder (keine Buttons zum Upload, nichts!) in den Beitrag platziert.
Einfach mal die FAQs lesen
  • Deinen Originalthread oben mit Klick auf "meine Fragen" auswählen und dann Klick auf "Bearbeiten" um ihn zu editieren.
  • Oben links sind die "Bilder hochladen" Buttons dann nicht zu übersehen, die klicken und Bilder hochladen
  • Den dir nach dem Hochladen angezeigten "Bilder Link" mit Rechtsklick und Copy und Paste sichern
  • Diesen Bilderlink kannst du in jeglichen Text hier (und JA, auch Antworten und PM !) bringen und...
  • et voila... statt des Link Textes wird dann immer dein Bild angezeigt !
Kann man wunderbar noch alles nachträglich machen !!
Bitte warten ..
Mitglied: MrNight
21.02.2015 um 04:19 Uhr
Zitat von Cougar77:

Du willst den Server als Router "missbrauchen" wenn ich das richtig verstehe? Gibt es dafür einen triftigen Grund?

Das halte ich bei einem Server nicht grundsätzlich für "Missbrauch". Daily Business für den Server...
Bitte warten ..
Mitglied: aqui
21.02.2015 um 11:24 Uhr
Nein, genau das ist es nicht ! Paket Forwarding hat dann bei einem Server im Scheduler immer Priorität und das geht massiv zu Lasten der eigentlichen Dienste die ein Server ausführen soll und für die er gedacht ist. Folglich hat Routing oder Bridging nichts auf einem File Server zu suchen. Dafür sollte immer die Netzwerk Infrastruktur da sein, was ja auch deren eigentlich Aufgabe ist.
Es spricht sicher nichts dagegen wenn man in Klein- und Kleinstinstallationen das macht um zwei Mininetze mit Minimaltraffic zu trennen aber in einem größeren Umfeld hat das nichts auf Servern zu suchen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Windows Server
Server 2008R2 IIS Zertifikatsproblem

Frage von Alchemy zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...