Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

keine Konfiguration im Virtual server möglch

Frage Sonstige Systeme

Mitglied: gnom379

gnom379 (Level 1) - Jetzt verbinden

11.09.2009 um 21:59 Uhr, 3271 Aufrufe, 3 Kommentare

Hallo ihr Lieben!

Ich bin wieder mal am verzweifeln.

Ich habe bei mir Virtual Server auf dem Host-System Vista Business installiert. Dabei gab es keine Probleme.
Nun wollte ich aber ein Maschine konfigurieren. Dabei musste ich feststellen, dass ich bei allen Auswahlfeldern
(Netzwerk, Festplattenpfad, etc) nichts auswählen kann. D.h. ich sehe die Auswahlliste aber wenn ich dann auf
das "richtige" drücke passiert nichts.
Nun meine Frage, hatte von euch jemand auch schon mal so ein Problem? Wie kann ich dieses beheben?

Vielen Dank jetzt schon mal für eure Hilfe.

der gnom
Mitglied: dog
12.09.2009 um 06:02 Uhr
Na dann hoffe mal, dass die Foren-Götter hier erraten können von welchem Hypervisor du überhaupt redest...
Bitte warten ..
Mitglied: gnom379
12.09.2009 um 08:18 Uhr
Oh, sorry. Es geht dabei um Virtual Server 2005 R2.
Bitte warten ..
Mitglied: gnom379
14.09.2009 um 13:44 Uhr
Hallo!

Hat jemand eine Ahnung? Mir ist auch noch nichts weiter eingefallen.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Hyper-V
gelöst Virtual Lab Windows Server 2012 R2 Hyper-V (3)

Frage von DaPedda zum Thema Hyper-V ...

Apache Server
gelöst Apache 2.4.7 (Ubuntu) und Virtual Hosts Konfiguration (2)

Frage von runasservice zum Thema Apache Server ...

Datenbanken
gelöst Empfehlung für Festplatten-Konfiguration bei MS SQL Server (3)

Frage von BeSt zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...