Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet

Frage Microsoft Exchange Server

Mitglied: gagagu

gagagu (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 14.04.2008, 12381 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe folgendes Problem:
Wir verwenden einen SBS 2003. Die Anbindung der Mails läuft über Strato. Alles funktioniert soweit einwandfrei.
Für unsere Außendienster haben wir bei Strato einige Postfächer eingerichtet die aber keinerlei Verbindung zu unserem Exchange Server haben. Die Außendienstler holen sich Ihre Mail direkt bei Strato ab. Die Email Abdressen der Außendienstler enden mit dem gleichen Donänennamen wie unsere internen Mail Adressen bzw. unsere Domäne. wie gesagt bis dahin funktioniert alles einwandfrei.
Um unseren Usern das versenden der Mails an unsere Außendienstler zu vereinfachen habe ich einen neue OU angelegt und dort Kontakte angelegt. Jeder Außendienstmitarbeiter hat dort einen Kontakt mit der Angabe der E-Mail Adresse. Am Exchange Server habe ich die Adresslisten so angelegt daß diese Außendienstler angezeigt werden.

Nicht alle Außendienstmitarbeiter verwenden unsere E-Mail Adresse von Strato. Einige haben auch eine "private" E-Mail Adresse.
Sende ich nun üner diesen Kontakt in Outlook eine E-Mail an einen Außendienstler dessen Adresse ncith mit unserem Domänennamen übereinstimmt, funktioniert das einwandfrei. Sende ich eine EMail an einen Kontakt dessen E-Mail adresse mit usnerem Domänennamen übereinstimmt, dann bekomme ich folgende Nachricht:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 10.04.2008 08:31

Folgende(r) Empfänger kann/können nicht erreicht werden:

<Username> am 10.04.2008 08:31
Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet. Wenden Sie sich an den Administrator.
<domäne.de #5.4.6>

Ich habe schon einige Einstellungen am Exchange vorgenommen. z.B. die Einstellung das er alle unbekannten mail adressen an Strato weiterleiten soll und das unsere domäne ncith den ganzen Mailverkehr regelt (Tips aus dem Internet). Leider hat keine Änderung zum Erfolg geführt (Habe jeweils die Dienste neu gestartet nach der Einstellung). Ich habe auch mal versucht die mailadresse direkt einzugeben ohne einen Kontakt auszuwählen, führte zum gleichen Ergebnis.

Wenn ich nun den Kontakt in der OU wieder lösche (die Offline Adressliste aktualisiere) und dann die mal direkt an den Außendienstler schicke (direkte Eingabe der Mailadresse user@domäne.de) funtioniert das einwandfrei.

Hat jemand eine Idee woran das liegen könnte und was ich dagegen tun kann ?
Mitglied: GuentherH
10.04.2008 um 14:36 Uhr
Hallo.

Solltest die einmal die HowTos ansehen, die hier beschrieben werden. Das trifft doch genau auf dich zu, oder? - http://www.administrator.de/Exchange_-_interne_und_externe_Exchange-Dom ...

LG Günther
Bitte warten ..
Mitglied: gagagu
14.04.2008 um 08:41 Uhr
Hi,

danke für die Info. Leider hatte ich diese Änderungen schon vorgenommen. Wie schon beschrieben funktioniert das Senden (auch an Mailadressen mit gleichem Domänennamen) einwandfrei. Nur sobald ich für diesen Außendienstler einen Kontakt einrichte funktioniert es nicht mehr und ich bekomme die oben genannte Fehlermeldung.

Danke und Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Passwort Synchronisierung zwischen 2 Servern (5)

Frage von stefts zum Thema Windows Server ...

VB for Applications
gelöst VBA Outlook - Mail delivery system (5)

Frage von carolin.zelda zum Thema VB for Applications ...

Exchange Server
Maximale Größe für empfangene Nachricht (5)

Frage von HeinrichM zum Thema Exchange Server ...

Microsoft Office
gelöst Visio 2003 auf aktuellem System (6)

Frage von ratzla zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...