Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wie konfiguriere ich 3 Cisco Router 2600 als Testnetzwerk wobei ein Router als Firewall fungiert?

Frage Netzwerke Router & Routing

Mitglied: 96823

96823 (Level 1)

14.01.2011, aktualisiert 15.01.2011, 6810 Aufrufe, 25 Kommentare

Zur Verfügung stehen mir:
-3 Cisco Router 2600
-2 Switche
-1PC (virtuelle Maschine (VMWare)
-Rolloverkabel mit Adapter etc.

Per virtuellen Maschine soll ich nun alle 3 Router konfigurieren (einer als Firewall) und das Testnetzwerk soll mit dem Internet verbunden sein.
So ich hab nun mal garkein Plan und ich bräuchte einen Plan wie man das macht.
Könnte mir jemand mal einen Aufbauplan oder ähnliches mal posten?
Ich hab echt null Ahnung wie ich was mit was verbinden soll damit es klappt.
Oder wie ich überhaupt vorgehen soll.
Bitte.
Mitglied: Arch-Stanton
14.01.2011 um 21:30 Uhr
handelt es sich hierbei um eine Hausaufgabe?!?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: aqui
14.01.2011 um 21:49 Uhr
So machst du das....

1fe644069d75ee97671de9043b1216cd - Klicke auf das Bild, um es zu vergrößern

Das macht dir jeder Grundschüler in 10 Minuten !!
Bitte warten ..
Mitglied: 96823
14.01.2011 um 23:31 Uhr
nein leider schlimmer.
Projektarbeit.
Bitte keinen falschen Eindruck bekommen. Ich will nicht das ihr das für mich macht.
Ich hatte vorher ein anderes Projekt aus einer Projektliste von unserer Schule.
Kurz zuvor bevor ich meinen Antrag abgegeben habe wurde es mir weggeschnappt.
Also bekam ich ein Thema welches mir kaum bekannt ist.
Bitte warten ..
Mitglied: 96823
14.01.2011 um 23:32 Uhr
Programmieren von Cisco Routern kann jeder Gründschüler?
Oh wusste ich nicht....
Bitte warten ..
Mitglied: aqui
15.01.2011 um 21:52 Uhr
Das obige Szenario kann jeder Grundschüler , denn man muss lediglich die IP Adressen an den Interfaces eintragen und gut ist.
Mal ganz davon abgesehen das man einen Cisco Router nicht programmiert sondern lediglich konfiguriert, was ein bedeutender Unterschied ist. (Deshalb können es ja auch Grundschüler)

Wenn deine Projektarbeit denn nun damit glöst ist bitte dann auch
http://www.administrator.de/index.php?faq=32
Nicht vergessen !
Bitte warten ..
Mitglied: 96823
15.01.2011 um 22:15 Uhr
So jetzt fehlt nurnoch eins.
Ich habe schon eine Stunden lang gesucht.
Aber kennt jemand eine gute Seite wo alle commandos für Cisco Router stehen (2600)
Bitte warten ..
Mitglied: aqui
15.01.2011 um 23:02 Uhr
Eigentlich lernt man doch als Schüler das Recherchieren im Internet schon in der Grundschule, oder ??
Erste Anlaufstelle ist die Webseite des Herstellers und gleich mit dem ersten Link wird man da in 3 Sek. fündig:
http://www.cisco.com/en/US/products/hw/routers/ps259/prod_command_refer ...
Damit wir die Projektarbeit hier dann nun endlich mal zu einem erfolgreichen Abschluss bringen ist hier die fertige Konfig für alle Router:


Cisco 2600-1 (Internet)
!
hostname Cisco_2600-1
!
clock timezone CET 1
clock summer-time CEST recurring last Sun Mar 2:00 last Sun Oct 3:00
no ip source-route
!
ip inspect name myfw tcp
ip inspect name myfw udp
!
interface Ethernet0/0
description Link auf Cisco 2600-2
ip address 10.1.2.1 255.255.255.252
ip nat inside
!
interface Ethernet0/1
description Link auf Cisco 2600-3
ip address 10.1.3.1 255.255.255.252
ip nat inside
!
interface Ethernet1/0
description Internet Verbindung
ip address <internet_ip_adresse>
ip access-group 111 in
no ip redirects
no ip unreachables
no ip proxy-arp
ip nat outside
ip inspect myfw out
!
ip route 10.1.20.0 255.255.255.0 10.1.2.2
ip route 10.1.30.0 255.255.255.0 10.1.3.2
ip route 0.0.0.0 0.0.0.0 <provider_router_ip>
!
ip nat inside source list 103 interface Ethernet1/0 overload
!
access-list 103 permit ip 10.1.20.0 0.0.0.255 any
access-list 103 permit ip 10.1.30.0 0.0.0.255 any
!
access-list 111 permit icmp any any administratively-prohibited
access-list 111 permit icmp any any echo-reply
access-list 111 permit icmp any any packet-too-big
access-list 111 permit icmp any any time-exceeded
access-list 111 permit icmp any any unreachable
access-list 111 permit udp any eq domain any
access-list 111 deny ip any any log
!
end

Cisco 2600-2
!
hostname Cisco_2600-2
!
clock timezone CET 1
clock summer-time CEST recurring last Sun Mar 2:00 last Sun Oct 3:00
no ip source-route
!
interface Ethernet0/0
description Link auf Cisco 2600-1
ip address 10.1.2.2 255.255.255.252
!
interface Ethernet0/1
description Lokales LAN am Switch
ip address 10.1.20.1 255.255.255.0
!
ip route 0.0.0.0 0.0.0.0 10.1.2.1


Cisco 2600-3
!
hostname Cisco_2600-3
!
clock timezone CET 1
clock summer-time CEST recurring last Sun Mar 2:00 last Sun Oct 3:00
no ip source-route
!
interface Ethernet0/0
description Link auf Cisco 2600-1
ip address 10.1.3.2 255.255.255.252
!
interface Ethernet0/1
description Lokales LAN am Switch
ip address 10.1.30.1 255.255.255.0
!
ip route 0.0.0.0 0.0.0.0 10.1.3.1
Bitte warten ..
Mitglied: brammer
17.01.2011 um 12:49 Uhr
Hallo,

@aqui
konfigurierst du all deine Router so?
Keinen Telnet oder besser SSH Zugang?
http Server nicht disabled?
https Server nicht enabled (für die Kollegen die lieber bunte Bildchen sehen...)
keinen Usernamen?
kein Passwort?
...
...

btw.:

Cisco 2600-3
!
hostname Cisco_2600-2
das passt nicht ganz...

brammer
Bitte warten ..
Mitglied: aqui
22.01.2011 um 18:35 Uhr
@brammer
Danke für den Hinweis ! Hostname ist korrigiert...

Natürlich konfiguriere ich die Router nie so, aber bei so blutigen Anfängern wie kelthusa ist es ratsam so wenig wie möglich Fussfallen und für Anfänger verwirrenden Overhead in die Konfig zu bringen, sonst wäre der Thread hier 3mal so lang
Ist ja vermutlich eh nur ein Laboraufbau für eine Schulaufgabe die wir hier wieder lösen müssen...also was solls
Bitte warten ..
Mitglied: 96823
04.02.2011 um 15:48 Uhr
mh.....irgendwie funktioniert das so nicht ganz.
als die computer am einen runter müssen sich auch mit den computern vom anderes router verständigen können.
und alle computer internet zugang.
Bitte warten ..
Mitglied: aqui
06.02.2011 um 15:32 Uhr
Jeder Computer an einem der lokalen LANs an den beiden Routern 2600-2 und 2600-3 haben mit der o.a. Konfiguration ausnahmslos Internet Zugang über Router 2600-1 als auch Zugang untereinander !!
Das Internet MUSS hier am Router 2600-1 am Port "interface Ethernet1/0" angeschlossen sein mit einer gültigen öffentlichen Internet IP Adresse.

Diese Konfig rennt im Labor fehlerfrei und ohne Probleme mit Internet Zugang !! Dann jast du also einen fehler beim Abtippen gemacht...anders ist es nicht zu erklären.
Wo ist also genau dein Problem ??
Poste doch mal ein Traceroute oder Pathping...dann wissen wir hier mehr zum Helfen !!
Bitte warten ..
Mitglied: brammer
06.02.2011 um 16:18 Uhr
Hallo,

eventuell auch gleich die drei effektiven Router Configs.
Nicht das was du meinst eingetippt zu haben, sondern das was drin steht.

Eventuell hilft es dir auch die effektiven Configs in einem anständigen Texteditor wie Notepad++ zu öffnen und mit der Compare Option direkt zu vergleichen.

brammer
Bitte warten ..
Mitglied: 96823
10.02.2011 um 10:58 Uhr
also ich habs bissle anders gemacht und komme auch von pc auf pc
d.h. über den switch den router der firewall den router und den switch (sogesehen von einem ende ans andere.

Nun will ich über Fastethernet(firewall) ins internet so, dass ich mit jedem pc ins internet kann.

Dies soll über eine zyxel (das projekt eines anderen) geschehen.
Die ip der zyxel ist 192.168.1.1 nun weiß ich nicht welche ip ich dem ethernet0/0 zuweisen soll.
momentan 192.168.1.6
muss ich noch was bei den anderen router einstellen damit dies funktioniert?
Bitte warten ..
Mitglied: aqui
10.02.2011 um 17:59 Uhr
Nein, da ist nix einzustellen !
Lediglich auf dem Cisco 2600-1 gibst du folgendes auf dem Interface "interface Ethernet1/0" ein was zum Zyxel geht:

interface Ethernet1/0
description Internet Verbindung
ip address 192.168.1.6
ip access-group 111 in
no ip redirects
no ip unreachables
no ip proxy-arp
ip nat outside
ip inspect myfw out
!
ip route 10.1.20.0 255.255.255.0 10.1.2.2
ip route 10.1.30.0 255.255.255.0 10.1.3.2
ip route 0.0.0.0 0.0.0.0 192.168.1.1

Fertich ist der Lack !
Du könntest dir sogar das NAT auf dem -1 sparen, aber damit wärs dann keine "richtige" Internet Konfig mehr
Denk dran das der Cisco kein DNS Forwarding macht. Wenn die Zyxel das macht dann musst du den Clients in deinen Netzen die Zyxel IP als DNS IP mitgeben, damit die Namen im Internet auflösen können !
Am besten du vergibst die IPs dann per DHCP dort. Dazu musst du auf den 2600-2 und 2600-3 folgende Ergänzungen eingeben:

Cisco 2600-2
!
ip dhcp excluded-address 10.1.20.1 10.1.20.100
ip dhcp excluded-address 10.1.20.150 10.1.20.254
!
ip dhcp pool c2600-2
network 10.1.20.0 255.255.255.0
default-router 10.1.20.1
dns-server 192.168.1.1
domain-name kelthusa.test
!


Cisco 2600-3
!
ip dhcp excluded-address 10.1.30.1 10.1.30.100
ip dhcp excluded-address 10.1.30.150 10.1.30.254
!
ip dhcp pool c2600-3
network 10.1.30.0 255.255.255.0
default-router 10.1.30.1
dns-server 192.168.1.1
domain-name kelthusa.test
!
Bitte warten ..
Mitglied: 96823
10.02.2011 um 23:34 Uhr
okay das mit dem internet werde ich am montag versuchen.
das mit dem anpingen zwischen den rechnern hab ich mit routing gemacht (ohne rip)
nun hat mein lehrere die ip´s abgeändert und nun muss ich dieses problem mit rip routing lösen.
habs virtuell schon probiert. leider kein erfolg.
hab die ip´s von den routern (ser 0/0 und 0/1 genommen bzw ethernet 0/0)
kein erfolg.....werde am montag mal posten was ich da gemacht hab, weil es morgen nicht geht :\

danke bisher
Bitte warten ..
Mitglied: aqui
11.02.2011 um 21:00 Uhr
Du musst RIP Version 2 nehmen, damit RIP mit variablen Subnetzmasken umgehen kann. RIP v1 kann nur Standardmasken, vergiss also RIP v1

Bei den Adressen vom obigen Beispiel kommt folgendes in die Konfig hinzu:
Cisco 2600-1
ip route 0.0.0.0 0.0.0.0 192.168.1.1
router rip
version 2
no auto-summary
network 10.0.0.0
redistribute static subnet

Cisco 2600-2
router rip
version 2
no auto-summary
network 10.0.0.0

Cisco 2600-3
router rip
version 2
no auto-summary
network 10.0.0.0

Achtung: Entferne bei der RIPv2 Konfig ALLE statischen Routen auf den Routern ip route .... !!!
Diese überrennen sonst dynamische Protokolle wie RIPv2 weil sie eine höhere Priorität haben !!
Einzig die statische Route in 2600-1 bleibt bestehen und wird im RIPv2 redistributet, damit die beiden anderen Router ein Gateway of last resort sehen !

Kommandos wie "sh ip route" und "sh ip rip" sind deine Freunde beim Troubleshooten !! Ebenso die Cisco Seite:
http://www.cisco.com/en/US/docs/ios/12_0/np1/configuration/guide/1crip. ...
Bitte warten ..
Mitglied: 96823
14.02.2011 um 12:53 Uhr
CiscoA1(Firewall)(1)
Fastethernet 192.1.21/24
Serial0/0 197.1.2.2/30
Serial0/1 197.1.1.2/30

CiscoC3(2)
Fastethernet 192.1.21/24
Serial0/0 197.1.1.1/30

CiscoD2(3)
Fastethernet 195.10.2.1/24
Serial0/0 197.1.2.1/30

Computer der an dem Switch von CiscoC3 hängt hat die IP 195.10.1.10
Computer der an dem Switch von CiscoD2 hängt hat die IP 194.20.1.10

CiscoA1 verbunden mit Serial0/1 mit CiscoC3 Serial0/0
CiscoA1 verbunden mit Serial0/0 mit CiscoD2 Serial0/0
CiscoA1 verbunden mit FastEthernet0/0 mit Zyxel (IP 192.168.1.21)

Jetzt wurde so alles so verändert das ich garnicht mehr weiß was ich eintippen soll.
Bitte helfen


!
version 12.2
no service password-encryption
!
hostname CiscoA1(Firewall)
!
!
!
!
!
ip ssh version 1
!
!
interface FastEthernet0/0
ip address 192.168.1.21 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0
ip address 197.1.2.2 255.255.255.252
!
interface Serial0/1
ip address 197.1.1.2 255.255.255.252
clock rate 9600
!
router rip
!
ip classless
ip route 10.1.20.0 255.255.255.0 10.1.2.2
ip route 10.1.30.0 255.255.255.0 10.1.3.2
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
end

!
version 12.2
no service password-encryption
!
hostname CiscoD2
!
!
!
!
!
ip ssh version 1
!
!
interface FastEthernet0/0
ip address 195.10.2.1 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0
ip address 197.1.2.1 255.255.255.252
clock rate 9600
!
interface Serial0/1
no ip address
shutdown
!
router rip
!
ip classless
ip route 0.0.0.0 0.0.0.0 10.1.2.1
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
end


!
version 12.2
no service password-encryption
!
hostname CiscoC3
!
!
!
!
!
ip ssh version 1
!
!
interface FastEthernet0/0
ip address 195.10.1.1 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0
ip address 197.1.1.1 255.255.255.252
!
interface Serial0/1
no ip address
shutdown
!
router rip
!
ip classless
ip route 0.0.0.0 0.0.0.0 10.1.3.1
!
!
!
!
!
line con 0
line vty 0 4
login
!
!
end
Bitte warten ..
Mitglied: aqui
14.02.2011 um 18:53 Uhr
Mmmmhhh...vielleicht solltest du nochmal in die Grundschule gehen und die IP Adressierung wiederholen...sorry:

CiscoC3(2)
Fastethernet 192.1.21/24

Computer der an dem Switch von CiscoC3 hängt hat die IP 195.10.1.10


Wie soll das bitte schön je klappen wenn PC und Cisco in z völlig verschiednen IP Netzen arbeiten am lokalen LAN Port ???
Analog dazu der gleiche Unsinn an D2:
CiscoD2(3)
Fastethernet 195.10.2.1/24
Computer der an dem Switch von CiscoD2 hängt hat die IP 194.20.1.10

Sorry aber wenn es an solch simplen IP Adressierungs Basics bei dir schon scheitert wird das niemals was. Das lernt jeder Grundschüler im IP Adressierungskurs erste Klasse !

Dann hast du alles ignoriert was im obigen Thread zu RIP steht. Also wiederholen wir das nur noch einmal wenn du sogar zu faul zum Lesen bist...sorry !!
Achtung: Entferne bei der RIPv2 Konfig ALLE statischen Routen auf den Routern ip route .... !!!
Diese überrennen sonst dynamische Protokolle wie RIPv2 weil sie eine höhere Priorität haben !!
Einzig die statische Route in 2600-1 bleibt bestehen und wird im RIPv2 redistributet, damit die beiden anderen Router ein Gateway of last resort sehen !

Das hast du nicht gemacht !!

router rip
version 2
no auto-summary
network 195.10.2.0
network 197.1.2.0
network 197.1.1.0

WO bitte sehr steht das bei Router D2 ??? und auch den anderen Routern entsprechend deren lokalen IP Netze ???

Also bitte zuerst Thread RICHTIG lesen, dann nochmal nachdenken ! Korrigier also deine IP Adressen oder mach oben wie empfohlen DHCP auf den Routern fürs lokale netz dann kann sowas nicht passieren.
Wenns an simplen IP Adressen schon scheitert wirds vermutlich so oder so nix (((
Bitte warten ..
Mitglied: 96823
14.02.2011 um 20:03 Uhr
also die ip´s hat mein lehrer vergeben, war nicht meine idee weil es ja vorher ging auch ohne rip.
also hat der diese ip´s vorgegeben und meinte ich soll das jetzt mit rip routing lösen :\
und das was praktisch klappt beim programmieren geht beim simulieren net (also bestimmte befehle)
Bitte warten ..
Mitglied: brammer
14.02.2011 um 20:34 Uhr
Hallo,

Himmel Sack Zement!

Du brauchst doch die Konfigurationen von aqui nur kopieren und per PuTTy (oder wie auch immer...) in die Router zu schmeissen.
Und gut ists.

@aqui
Anstatt die Ganze Konfig neu zu schreiben könnte man ja auch die Netzwerkmaske ein bisschen aufbohren...
Sowas wie 252.0.0.0 sollte reichen, dann ist das Netz auch groß genug.
Kopf einzieht und zum Sport geht

brammer
Bitte warten ..
Mitglied: 96823
14.02.2011 um 22:56 Uhr
ja regt euch mal ab.....
das was dort steht habe ich gemacht!
leider war es auf virtuell nicht möglich, weil einige befehle nicht funktionierten (egal welcher modus)
ip-addressierungskurs?
oh tut mir leid aber sowas gabs auf meiner grundschule nicht!
unfreundlichstes forum der welt hier.
hier darf man ein scheiß fragen und wird zur sau gemacht.

und das oben gepostet ist von der simulation (wo nicht jeder befehl funktionierte)
Bitte warten ..
Mitglied: brammer
14.02.2011 um 23:36 Uhr
Hallo,

na Klasse jetzt sind wieder die Schuld die dir geholfen haben...
Dabei kommst du erst jetzt mit der wichtigsten information raus...
Du arbeitest mit einer virtuellen Umgebung?
Du hast keine physikalischen Geräte sondern nur ein Stück Software?
Da diese Simulationen, meines Wissens nach, nicht vom Hersteller Supported werden, funktionieren bei fast allen Sims nur ein Tiel der Befehle.

Außerdem, bevor ich einen Router, oder vielmehr 3 Stück, konfiguriere muss ich doch die Grundlagen verstehen!
IP Adressierung sind Basics in der Netzwerktechnik.
Nicht nur das deine Adressierung nicht stimmig ist, die hättest du ja eigentlich nur kopieren müssen aus dem was aqui geschrieben hat, nein du mischt auch noch private RFC 1918 Adressen mit öffentlichen Adressen durcheinander. Wennd ir sowas im Produktiv Netz passiert ziehst du im Zweifelsfall ganze Netze ins Verderben:

192.168.x.x ist privater Bereich
Im weiteren Bereich 192.x.x.x gibt es noch viele interessante Firmen die begeistert wären.

194.x.x.x gehört zur DENIC nach Frankfurt
195.x.x.x gehört dem Unternehmen Ernst & Young
196.x.x.x gehört der Uganda Telecom, Africa
197.x.x.x gehört der Agence Tunisienne Internet - ATI Africa

Wenn du deine Router so konfigurierst und dein Provider bei der Sache auch noch pennt dann propagierst innerhalb weniger Minuten diese Netze ins komplette Internet und deine Router behaupten Tunesien, Uganda Ernst & Young und die Denic wären hinter deinen Routern erreichbar.

Bereite dich bitte auf deine Aufgabe vor, beschäftige dich mit IP Adressen und schreibe dir deine Konifgurationen in eine Text Datei.
Wenn du dann noch die Tipps von aqui liest und (!) befolgst kann nicht mehr viel schief gehen.
Simulationsumgebung sind eine nette Spielerei und für Trainigszwecke auch geeignet.
Trotzdem muss man auch hier wissen was man macht.

Das der Router den Befehl "no ip routing" als default hat glaube ich übrigens immer noch nicht.

Um was für eine Simulation handelt es sich?
Oder verwendest du irgendein Online LAB ?

brammer
Bitte warten ..
Mitglied: Arch-Stanton
14.02.2011 um 23:48 Uhr
na ja, unfreundlich würde ich nicht sagen, eher ambitioniert. Aber manchmal muß man ehrlich zu sich selbst sein und sich eingestehen, daß die Materie vielleicht doch nicht das richtige für einen ist. Nicht jeder der zwei Beine hat, gewinnt einen Marathon.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 96823
15.02.2011 um 10:03 Uhr
Ich arbeite Mit der Hardware sowie auch mit der Packettracer simulation.

Toll......also hat mir mein Lehrer totalen scheiß da eingestellt?
Ich glaube ich stelle das so wieder um wie es gefunst hat ohne Rip routing.
Dann fehlt nurnoch der Internetzugang und Firewall einstellungen.
Bitte warten ..
Mitglied: aqui
15.02.2011 um 12:02 Uhr
Dein Lehrer muss genau wie du nochmal in die IP Grundschule. Bei soviel Diletantismus wo man nichtmal per cut and paste IP Adressen kopieren kann geb ich jetzt auf...
Soll jemand anders das Drama hier weitermachen.... : - (
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
VoIP hinter Cisco Router (23)

Frage von PharIT zum Thema Router & Routing ...

Netzwerkmanagement
SSH auf Cisco Router aktivieren, allerdings ohne line vty (8)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Cisco Router C886VAJ-K9 WLAN? (19)

Frage von oce zum Thema Router & Routing ...

Router & Routing
Übungen zu Cisco Router Konfiguration (3)

Frage von M.Marz zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...