Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wie konfiguriere ich den Management Port von einem C3560X ?

Frage Hardware Switche und Hubs

Mitglied: wiedenmann

wiedenmann (Level 1) - Jetzt verbinden

13.02.2012 um 15:48 Uhr, 4758 Aufrufe, 28 Kommentare

Habe einen Cisco Switch und muss den Management Port konfigurieren, doch habe keine Verbindung.

Hallo,

der Cisco Switch soll ins Management Lan eingebunden werden.
Habe dem Management port eine IP und eine Subnetzmaske zugewiesen.
Doch ich kann diese nicht pingen.

Der management Port ist an einem anderen Switch angeschlossen mit dem richtigen VLAN.
Der management Port ist ein FASTETHERNET0 Port.

Bitte um Hilfe und die richtige Konfiguration.

Danke.
28 Antworten
Mitglied: brammer
13.02.2012 um 16:11 Uhr
Hallo,

fastethernet 0???

meine cisco Switche haben Ports von 1 - 24 (oder mehr...) aber keinen Port 0

poste du bitte mal deine Config!

brammer
Bitte warten ..
Mitglied: wiedenmann
13.02.2012 um 16:42 Uhr
Hi,

es handelt sich hier um einen C3560X, der hat 48 Ports und einen extra management port (FASTETHERNET0)

Wie konfiguriere ich den richtig ?
Bitte warten ..
Mitglied: wiedenmann
13.02.2012 um 16:44 Uhr
Hi, danke für den Link, doch wo steht da etwas über den Management port ?
Bitte warten ..
Mitglied: brammer
13.02.2012 um 16:46 Uhr
Hallo,

wo ist dieser extra port und wie sieht der aus?
Ist der Blau umrandet und als Console bezeichnet?

brammer
Bitte warten ..
Mitglied: aqui
13.02.2012 um 16:56 Uhr
...dann ist das ein Terminal Port !!
Da musst du dann mit einem seriellen Port ran (COM Port) oder wenn du den nicht mehr hast mit einem billigen USB / Seriell Adapter:
http://www.reichelt.de/USB-Konverter/USB2-SERIELL/index.html?;ACTION=3; ...
Einem Terminal Programm wie
Putty:
http://www.chiark.greenend.org.uk/~sgtatham/putty/download.html
TeraTerm:
http://ttssh2.sourceforge.jp/
oder Z-Term wenn du einen Mac hast:
http://homepage.mac.com/dalverson/zterm/
Für große Dummies gibts dazu auch ein paar Youtube Filmchen:
http://www.youtube.com/watch?v=r5XWVDAN9Z8
http://www.youtube.com/watch?v=p6a4N5eKySY
usw. usw.
Das ist aber KEIN Zugriff über das netzwerk. Der geht entweder mit Telnet oder SSH und die entsprechende VLAN IP Adresse !
Bitte warten ..
Mitglied: wiedenmann
13.02.2012 um 16:59 Uhr
Nein, ich weiß was ein Consolen Port ist.
Direkt daneben uns ist Gelb markiert.
Hier siehst du es auf einem Bild.
http://www.memorydepot.com/WS-C3560X-24T-S.htm
Bitte warten ..
Mitglied: wiedenmann
13.02.2012 um 17:02 Uhr
Hi,

ich weiß was ein Console Port ist.
Aber ich rede von einem MANAGEMENT PORT - FASTETHERNET0

Wie konfiguriere ich diesen Port richtig ???
Bitte warten ..
Mitglied: aqui
13.02.2012 um 17:25 Uhr
OK auch das ist doch ein Kinderspiel:
ena
conf t
interface FastEthernet 0
ip address 10.1.1.254 255.255.255.0
no shutdown
<ctrl> z
wr

Dann den Port auf das Management LAN mit der IP Netzadresse 10.1.1.0 /24 stecken testweise was in dem 10.1.1er Netz anpingen und gut iss ??
Telnetten und/oder SSH mit telnet 10.1.1.254 fertisch !
Wo ist also dein Problem ?
Bitte warten ..
Mitglied: wiedenmann
13.02.2012 um 20:34 Uhr
Hi,
genau das habe ich auch gemacht.
IP Adresse Subnet, alles da.
Etwas freundlicher wäre auch gut
Bitte warten ..
Mitglied: brammer
14.02.2012 um 08:11 Uhr
Hallo,

wenn du einfach auf meine erste Frage reagiert hättest, wäre das spielchen hier nach 20 minuten erledigt gewesen!

poste du bitte mal deine Config!

ist dein Problem jetzt gelöst?

brammer
Bitte warten ..
Mitglied: wiedenmann
14.02.2012 um 08:36 Uhr
Guten Morgen, hier ist meine Config :

SWITCH#sh run
Building configuration...

Current configuration : 2704 bytes
!
version 12.2
service config
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname SWITCH
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$sND5$QlT9Uth.BJJMTuGuP.f8o/
enable password *
!
!
!
no aaa new-model
system mtu routing 1500
!
!
!
!
!
spanning-tree mode pvst
spanning-tree extend system-id
!
!
!
!
vlan internal allocation policy ascending
!
!
!
interface FastEthernet0
ip address 198.64.175.199 255.255.255.0
!
interface GigabitEthernet0/1
!
interface GigabitEthernet0/2
!
interface GigabitEthernet0/3
!
interface GigabitEthernet0/4
!
interface GigabitEthernet0/5
!
interface GigabitEthernet0/6
!
interface GigabitEthernet0/7
!
interface GigabitEthernet0/8
!
interface GigabitEthernet0/9
!
interface GigabitEthernet0/10
!
interface GigabitEthernet0/11
!
interface GigabitEthernet0/12
!
interface GigabitEthernet0/13
!
interface GigabitEthernet0/14
!
interface GigabitEthernet0/15
!
interface GigabitEthernet0/16
!
interface GigabitEthernet0/17
!
interface GigabitEthernet0/18
!
interface GigabitEthernet0/19
!
interface GigabitEthernet0/20
!
interface GigabitEthernet0/21
!
interface GigabitEthernet0/22
!
interface GigabitEthernet0/23
!
interface GigabitEthernet0/24
!
interface GigabitEthernet0/25
!
interface GigabitEthernet0/26
!
interface GigabitEthernet0/27
!
interface GigabitEthernet0/28
!
interface GigabitEthernet0/29
!
interface GigabitEthernet0/30
!
interface GigabitEthernet0/31
!
interface GigabitEthernet0/32
!
interface GigabitEthernet0/33
!
interface GigabitEthernet0/34
!
interface GigabitEthernet0/35
!
interface GigabitEthernet0/36
!
interface GigabitEthernet0/37
!
interface GigabitEthernet0/38
!
interface GigabitEthernet0/39
!
interface GigabitEthernet0/40
!
interface GigabitEthernet0/41
!
interface GigabitEthernet0/42
!
interface GigabitEthernet0/43
!
interface GigabitEthernet0/44
!
interface GigabitEthernet0/45
!
interface GigabitEthernet0/46
description Switch Uplink
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 1
switchport mode trunk
!
interface GigabitEthernet0/47
switchport mode access
!
interface GigabitEthernet0/48
!
interface GigabitEthernet1/1
!
interface GigabitEthernet1/2
!
interface GigabitEthernet1/3
!
interface GigabitEthernet1/4
!
interface TenGigabitEthernet1/1
!
interface TenGigabitEthernet1/2
!
interface Vlan1
ip address 175.16.1.253 255.255.255.0
!
ip default-gateway 175.16.1.254
ip classless
ip route 0.0.0.0 0.0.0.0 175.16.1.254
ip http server
ip http secure-server
!
ip sla enable reaction-alerts
!
!
line con 0
line vty 0 4
password

login
line vty 5 15
password
**
login
!
end
Bitte warten ..
Mitglied: brammer
14.02.2012 um 09:05 Uhr
Hallo,

aber du kannst den Port immer noch erreichen, oder?

Der Port ist gemäß deiner config keinem VLAN zugewiesen sondern im default VLAN!
Also im VLAN 1.
Dem VLAN 1 hast aber die IP 175.16.1.253 255.255.255.0 zugeordnet

interface Vlan1
ip address 175.16.1.253 255.255.255.0

interface FastEthernet0
ip address 198.64.175.199 255.255.255.0

mach bitte mal ein

01.
  
02.
sh vlan
und ein

01.
  
02.
sh ip int brie

Wen der Port in ein VLAN soll:

01.
  
02.
ena 
03.
conf t 
04.
int fa0 
05.
switchport access vlan <deine VLAN Nummer> 
06.
switchport mode access  
07.
end  
08.
wr me 
Wenn das VLAN nicht vorhanden ist legt der Switch das damit auch gleich an.

Wenn du dann noch deine Config ein bisschen, zur besseren ansicht in code Tags setzt sind alle glücklich.

brammer
Bitte warten ..
Mitglied: wiedenmann
14.02.2012 um 09:49 Uhr
Hi Brammer,
danke für deine Hilfe.

Nach dem cmd sh vlan brief, sehe ich alle ports im vlan1, aber kein fa0 port.
Ich wollte deine Kommandos eingeben:

ena ble
conf t
int fa0

Bis hier klappt es dann wird der nächste Befehl nicht angenommen: switchport access vlan <deine VLAN Nummer>

Das mit den Code Tags mußt du mir genauer erklären

lg
George
Bitte warten ..
Mitglied: brammer
14.02.2012 um 11:29 Uhr
Hallo,

so, jetzt habe ich mir mal einen 3750 mit management port ausgeliehen.

der Management Port ist nur ein erweiterter Console Port.
Dem kannst du nur eine IP Adresse verpassen und von einem Rechner aus ansprechen.

die Zuordnugn in VLANS ist nicht möglich.
Deswegen taucht der Port bei einenm <show vlan> auch nicht auf !

Wenn du hier Configurationen oder sourcecode postest ist besser diesen in Code Tags zu setzen, allein durch die Einfärbung und die Zeilennummerierung hilfst du allen.
< code > hier steht dein code </code > (Freizeichen in der Klammer weglassen!)

brammer
Bitte warten ..
Mitglied: wiedenmann
14.02.2012 um 13:56 Uhr
ok, ich habe aber einen 3560X Switch.
Wird aber der gleiche Port sein fa0.

Genau, ich habe meinem Port eine IP und eine Subnetzmaske gegeben.
Er liegt im Subnet 198.64.175.x
Der Switch an dem der Port angeschlossen ist, ist im VLAN 175.

Aber trotzdem kann ich den nicht pingen oder erreichen.
Was fehlt da noch ?
Bitte warten ..
Mitglied: brammer
14.02.2012 um 14:54 Uhr
Hallo,

da die Command Reference für beide Switch Serien dieselbe ist, ist wohl auch der Management Port und die Config dieselbe.

versuche mal mit

01.
debug fastethernet pakets 
02.
debug fastethernet events
brammer
Bitte warten ..
Mitglied: wiedenmann
14.02.2012 um 15:05 Uhr
Hallo,

den Befehl
01.
DEBUG FASTETHERNET EVENTS 
habe ich abgesetzt.
Aber der andere mit PAKETS geht nicht.
Was soll dabei denau rauskommen, welche meldungen suchst du ?
Bitte warten ..
Mitglied: brammer
14.02.2012 um 15:22 Uhr
Hallo,

wenn du jetzt von einem Rechner einen Dauer Ping startest sollte im debug erkennbar sein was dein Switch mit dne Paketen macht, wenn die überhaupt ankommen!

brammer
Bitte warten ..
Mitglied: wiedenmann
15.02.2012 um 11:05 Uhr
ok jetzt sind die Packets auch an.
Es kommen sehr viele Meldungen:

<code>*Mar 8 12:11:11.492: yeti2_ethernet_RX_interrupt
*Mar 8 12:11:11.736: yeti2_emac_rx_intr: pkt rcv on Fa0-Physical
*Mar 8 12:11:11.736: 01 00 5E 00 00 02 00 00 0C 07 AC AF 08 00 45 C0
*Mar 8 12:11:11.744: 00 4E 00 00 00 00 01 11 62 A1 C6 40 AF FB E0 00
*Mar 8 12:11:11.744: 00 02 07 C1 07 C1 00 3A AD 0A 00 00 10 03 0A 6E
*Mar 8 12:11:11.744: AF 00 00 00 00 00 00 00 00 00 C6 40 AF FE 04 1C
*Mar 8 12:11:11.744: 01 00 00 00 C6 40 AF FB 00 00 00 00 7C 2A 6D DB
*Mar 8 12:11:11.744: B1 08 31 FB CE 6E E6 48 19 4D 96 96
*Mar 8 12:11:11.744: yeti2_ethernet_RX_interrupt
*Mar 8 12:11:11.744: hemac_rx_interrupt
*Mar 8 12:11:11.744: hemac_rx_interrupt: Queing to process
*Mar 8 12:11:11.954: yeti2_emac_rx_intr: pkt rcv on Fa0-Physical
*Mar 8 12:11:11.954: 01 80 C2 00 00 00 CC EF 48 8B BB 18 00 69 42 42
*Mar 8 12:11:11.954: 03 00 00 03 02 3C 60 00 CC EF 48 86 5F 00 00 00
*Mar 8 12:11:11.954: 00 00 60 00 CC EF 48 86 5F 00 80 18 00 00 14 00
*Mar 8 12:11:11.954: 02 00 0F 00 00 00 40 00 00 00 00 00 00 00 00 00
*Mar 8 12:11:11.954: 00 00 00 00 00 00 00 00 00 00 00 00 00 0hulc_ethernet_peri
odic for FastEthernet0-Physical
*Mar 8 12:11:12.868: yeti2_emac_rx_intr: pkt rcv on Fa0-Physical
*Mar 8 12:11:12.868: CC EF 48 86 56 41 CC EF 48 86 5F 41 08 00 0 00 00
*Mar 8 12:11:11.954: 00 00 00 00 00 00 00 00 00 00 AC 36 17 7F 50 28
*Mar 8 12:11:11.954: 3C D4 B8 38 21 D8 AB 26 DE 62 00 00 27 10 70 00
*Mar 8 12:11:11.954: CC EF 48 8B BB 00 13
*Mar 8 12:11:11.962: yeti2_ethernet_RX_interrupt
*Mar 8 12:11:11.962: hemac_rx_interrupt
*Mar 8 12:11:11.962: hemac_rx_inter45 00
*Mar 8 12:11:12.868: 00 4C 00 00 40 00 3F 11 3B 15 C6 40 C5 07 C6 40
*Mar 8 12:11:12.868: AF 03 00 7B 00 7B 00 38 AC 79 1C 02 0A EC 00 00
*Mar 8 12:11:12.876: 06 EB 00 00 0A 9F C0 57 24 04 D2 E5 FB 18 9E BD
*Mar 8 12:11:12.876: 7A F1 D2 E6 01 79 5C 91 77 CC D2 E6 01 79 5C 93
*Mar 8 12:11:12.876: E7 83 D2 E6 01 79 5C 95 5A D6
*Mar 8 12:11:12.876: yeti2_ethernet_RX_interrupt
*Mar 8 12:11:13.254: yeti2_emac_rx_intr: pkt rcv on Fa0-Physical
*Mar 8 12:11:13.254: 01 00 5E 00 00 02 CC EF 48 8B BB 41 08 00 45 C0
*Mar 8 12:11:13.254: 00 4E 00 00 00 00 01 11 62 A0 C6 40 AF FC E0 00
*Mar 8 12:11:13.254: 00 02 07 C1 07 C1 00 3A 59 99 00 00 08 03 0A 5A rupt: Quei
ng to process
*Mar 8 12:11:12.793:
*Mar 8 12:11:13.254: AF 00 00 00 00 00 00 00 00 00 C6 40 AF FE 04 1C
*Mar 8 12:11:13.254: 01 00 00 00 C6 40 AF FC 00 00 00 00 BB 86 8A 81
*Mar 8 12:11:13.254: FE 0C E4 B9 62 44 EC B4 A4 E1 70 7E
*Mar 8 12:11:13.254: yeti2_ethernet_RX_interrupt
*Mar 8 12:11:13.254: hemac_rx_interrupt
*Mar 8 12:11:13.254: hemac_rx_interrupt: Queing to process
<code/>
Bitte warten ..
Mitglied: aqui
15.02.2012 um 12:44 Uhr
Der FA Port ist ein out of band Port. Der ist intern mit keinem Port verbunden. Um ihn zu testen machst du erstmal folgendes:
  • PC mit statischer IP 198.64.175.200 255.255.255.0 nehmen
  • Mit einem Ethernet Kabel mit dem FA Port verbinden
  • Ping auf die eigene IP 198.64.175.200 checken
  • Ping auf die Switch IP 198.64.175.199 checken
Beide letzten Punkte müssen klappen !

Mal nebenbei:
Die IP 198.64.175.199 ist weltweit exklusiv auf:
OrgName: NTT America, Inc.
OrgId: NTTAM-1
Address: 8300 E Maplewood Ave.
Address: Suite 400
City: Greenwood Village
StateProv: CO

registriert, was du vermutlich also nicht wirklich bist !
Vermeide also besser solche IP Adressen zu verwenden die NICHT zum RFC 1918 Bereich der Privaten IP Adressen:
http://de.wikipedia.org/wiki/Private_IP-Adresse
gehören !!

Wenn diese Tests also geklappt haben, dann verbindest du das out of Band Management mit dem Netzwerk oder VLAN wo du die 198.64.175.0 /24 er IP Adressen verwendest.
Auf dem obigen Switch liegen sie wenigstens nicht !!! Logischerweise wirst du damit auch nicht das FA out of band Interface nie erreichen können
Du brauchst es auch gar nicht....
Alle deine Ports sind Access Ports im VLAN 1. Die VLAN 1 IP Adresse ist die 175.16.1.253. Wenn du dem PC an einem der Ports also die IP 175.16.1.100 gibst kannst du die 175.16.1.253 auch sofort anpingen oder per Telnet erreichen.
Das FA0 Interface ist also dann völlig überflüssig !
Auch hier gilt wieder:
175.16.1.253 ist KEINE freie Private IP Adresse !! Sie gehört weltweit:
inetnum: 175.16.0.0 - 175.23.255.255
netname: UNICOM-JL
descr: China Unicom Jilin province network
descr: China Unicom
country: CN

also auch nicht dir !
Du solltest zwingend um technische und rechtliche Probleme mit diesen IPs zwingend zu vermeiden immer IPs aus dem Privaten IP Bereich verwenden !
http://de.wikipedia.org/wiki/Private_IP-Adresse#Adressbereiche
Bitte warten ..
Mitglied: wiedenmann
15.02.2012 um 14:19 Uhr
Ok,
die Test haben beide geklappt.
Wegen der IP Adressen, das ist nicht mein Design, habe es so leider übernommen.
Die Adressen sind alle genattet.

Mein Laptop wo die Console läuft hat die interne IP 198.64.175.198
Der FA0 Port am Cisco Switch hat die IP 198.64.175.199

Von meinem Server erreiche ich alle anderen IP's im subnet 175, aber nicht den FA0 Port.
Vom Server kann ich den Laptop pingen .

Sehr seltsam, warum erreiche den Port nicht ?
Bitte warten ..
Mitglied: aqui
15.02.2012 um 15:12 Uhr
Das ist doch logisch ! Bitte lies dir das letzte Posting nochmal genau durch !!
"Der FA Port ist ein Out of Band Management Port. Der ist intern mit keinem Port verbunden."
Deshalb kannst du den Port über das interne Routing des Switches nicht erreichen !! Du musst also diesen Port mit einem Kabel separat in das Netz stecken wo du mit den 198er IP Adressen arbeitest. Da der Switch diesen port nicht routet ist das logisch !
Es mag aber auch sein das die Clients im VLAN 1 sprich 175.16er Netz NICHT die 175.16.1.253 als default Gateway eingetragen haben, dann kann der Switch dieses Netz so oder so niemals routen da vermutlich (leider wie immer) das andere Gateway unter der .254 KEINE statische Route auf das 198er Netz hat.
Dann ist es ja klar das Pakete dahin logischerweise im Nirwana verschwinden !! Traceroute und Pathping als Check Kommandos dafür sind vermutlich Fremdwörter für dich oder ?
Das solltest du also auch mal genau klären WELCHES Default Gateway die Clients haben (ipconfig) und ob dies dann eine entsprechende Route auf die 198.64.175.0 /24 mit next hop 175.16.1.253 hat was für die Erreichbarkiet dann zwingend erforderlich ist !! Woher weiss dieser Router sonst wie er das 198er erreichen soll ??
Sinnigerweise sind bei VLAN Routing auf einem L3 Switch immer die VLAN IP Interfaces die default Gateways der VLAN Clients ! Der Switch selber hat dann eine default Route zum Internet Gateway mit entsprechen statischen Routen für alle VLAN IP Netze !
Bitte warten ..
Mitglied: wiedenmann
16.02.2012 um 11:03 Uhr
Der FA Port ist an einen anderen Switch angeschlossen in meinem 198.x.x.x Netz.
Trotzdem erreiche Ihn nicht von meinem Server. Aber alle anderen Ports erreiche ich.

Mein Test Laptop kann den FA Port pingen, doch mein Server nicht.
Der laptop hat eine statische IP direkt im VLAN 175198.64.175.x
Mein Server hat eine statische IP direkt im VLAN 197 198.64.197.x
Vom Server kann ich das VLAN 175 erreichen, alle DRAC Ports und MGMT Ports, außer den FA Port.

Warum ?
Bitte warten ..
Mitglied: aqui
17.02.2012 um 16:56 Uhr
Ist der Server in einem anderen IP Netz ? Die Routing und def Gateway Einträge im Switch gelten nicht für den out of band Port !
Vermutlich haben die Server eine andere Absender IP und dann kann der Switch nicht antworten ?!
Sonst nimm einen Wireshark Sniffer und sieh dir mal genau an WAS da ankommt am FA Port mit welchen IPs. Dann weisst du sofort was los ist !!
Bitte warten ..
Mitglied: wiedenmann
20.02.2012 um 12:29 Uhr
Hallo,

danke an alle, die mir versucht haben zu helfen.
Nachdem es im subnet 175 nicht geklappt hat, habe ich den fa0 port mal in das subnet 197 konfiguriert.
Dort konnte ich den port erreichen und verwenden.
Danach habe ich den port wieder in das subnet 175 getan und siehe da, jetzt funktioniert es auch hier.
Für mich etwas verwirrend, aber belassen wir es dabei.

Danke an alle.
Bitte warten ..
Mitglied: brammer
20.02.2012 um 14:12 Uhr
Hallo,

eine kleiner Tipp für die cisco Konfiguration:

IMMER eine Textdatei schreiben.
dann aus der Textdatei in den Switch kopieren!

Dann weiß man auch was mann geändert hat.
Da war irgendwo ein Zahlendreher drin...garantiert...

brammer
Bitte warten ..
Mitglied: wiedenmann
20.02.2012 um 14:25 Uhr
Zitat von brammer:
Hallo,

eine kleiner Tipp für die cisco Konfiguration:

IMMER eine Textdatei schreiben.
dann aus der Textdatei in den Switch kopieren!

Dann weiß man auch was mann geändert hat.
Da war irgendwo ein Zahlendreher drin...garantiert...

brammer


Danke dir !
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Visual Studio
Schwellwert Monitoring für DotNet Memory Management Global

Frage von xXEddiXx zum Thema Visual Studio ...

DSL, VDSL
Telekom blockiert immer noch den Port 7547 in ihrem Netz (8)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
gelöst 1 Port in mehreren VLANs? (7)

Frage von mario87 zum Thema LAN, WAN, Wireless ...

Windows Server
Fehlermeldung "DotNet Memory Management Global " (5)

Frage von xXEddiXx zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...