Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kontakt in Outlook nicht auffindbar

Frage Microsoft Outlook & Mail

Mitglied: lupolo

lupolo (Level 1) - Jetzt verbinden

03.02.2012 um 15:54 Uhr, 3492 Aufrufe, 4 Kommentare

Hallo Leute,

ich habe einen Benutzer angelegt. Dieser wird in der Active Directory erkannt und ich sehe ihn auch über das Suchfeld. Leider jedoch nicht im globalen Addressbuch in Outlook (egal ob 2003, 2007 oder 2010). Die AD's laufen auf einem WS 2003

Danke im Vorraus!

Grüße Jens
Mitglied: NetWolf
03.02.2012 um 21:40 Uhr
Moin Moin,

frage in 1 - 2 Tagen noch mal nach

Tipp: suche nie einen Fehler in einer Mischumgebung. Die Mischumgebung ist der Fehler!

Lösung:
- Update des Servers
- Update des Exchange-Servers
- Update aller alten Outlook Versionen

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Kummerkasten
05.02.2012 um 00:32 Uhr
Hallo Jens,

entweder warst Du mit der Suche in Outllok zu schnell wegen der Sync. oder aber auch ggf. hast du in den AD Eigenschaften unter den Exchange TAB den Hacken bei Hide gesetzt. Schau mal bitte nach.........


PS:

Welche Versionen hast du alle in Verwendung ? Kannst das mal nähr spezifzieren?

LG
Kummerkasten
Bitte warten ..
Mitglied: lupolo
05.02.2012 um 16:51 Uhr
@Kummerkasten

Der Haken bei Exchange-Allgemein war nicht gesetzt.
Mein Kollege hat den Benutzer gelöscht und ihn neu angelegt. Und jetzt geht es wieder. Würde mich aber trotzdem mal interessieren, an was das gelegen haben könnte.
Bitte warten ..
Mitglied: Kummerkasten
09.02.2012 um 22:19 Uhr
Hi Jens,

das ist jetzt natürlich schwer zu sagen. Aber gut es klappt. Du weiß ja manchmal muss man es so hin nehmen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook Kontakt speichern keine Berechtigung (2)

Frage von xbast1x zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...