Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kontaktbilder werden mit Exchange nicht synchronisiert

Frage Microsoft Exchange Server

Mitglied: webmonkey

webmonkey (Level 1) - Jetzt verbinden

05.01.2009, aktualisiert 15:06 Uhr, 5920 Aufrufe, 1 Kommentar

Hallo zusammen

Ich habe meinen SBS2003 R1 neu installiert, da ich neue Hardware (RAID) einsetzen musste. Nun habe ich alles so weit wieder eingerichtet das Outlook funtioniert, das OWA und auch die Server-Synchronisation von meinem HTC Touch Pro mit WM6.1.

Mein Problem, welches ich jetzt habe ist, dass bei der Synchronisation Termine, e-mails und Aufgaben richtig auf mein Mobiltelefon kommen, auch die Kontakte werden abgeglichen, was aber fehlt sind jeweils die Bilder zu den Kontakten, die fehlen.
Weiss jemand an was, dass liegen könnte? Vor der Neuinstallation hat das funktioniert ...

Wenn irgendjemand einen Tipp hätte, wäre das super! Ich finde auch kein Log-File mit brauchbaren Infos ...

Vielen Dank.




Grüsse Aurelio
Mitglied: webmonkey
05.01.2009 um 20:09 Uhr
Hallo Leute

Ich wollte nur kurz mitteilen, dass ich das Problem gelöst habe. Ich dachte ich hätte das SP2 von Exchange schon installiert gehabt. Hatte ich aber leider nicht. Mit Exchange SP2 funktioniert der Abgleich der Kontaktbilder nähmlich.


Sorry.



Grüsse Aurelio
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook synchronisiert sich auf iOS nicht mit Exchange (7)

Frage von Akrosh zum Thema Exchange Server ...

Exchange Server
gelöst Iphone mit Exchange 2013 Server synchronisiert nicht alle Ordner (4)

Frage von StefanKittel zum Thema Exchange Server ...

Exchange Server
Outlook 2016 synchronisiert Kalender nicht vollständig über ActiveSync (2)

Frage von westberliner zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...