Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kontexmenue bei Windows schwarz hinterlegt, unlesbar, lesbar nur bei Mousebefahrung

Frage Microsoft

Mitglied: 21136

21136 (Level 1)

08.10.2006, aktualisiert 02.11.2006, 5408 Aufrufe, 5 Kommentare

Kontexmenue in Widows ... . . nur noch schwarz und nur lesbar wenn ich die Mouse darauf führe???

Seit dem download von Adobe Reader 70 ist die Kontexmenueanzeige schwarz hinterlegt und nur noch lesbar wenn ich mit der Mouse darauf fahre!!??
Auch ein deinstallieren und neuinstallieren der Adobe Reade .. hilft nicht! Was ist da passiert, und ???? wie kann ich das Maleur wieder abstellen!! Das nerft, die Funktion ist da!!
Danke für qualifizierte Hilfe! Betriebssystem XP-Pro
mfg Theo
Mitglied: blueMamba
09.10.2006 um 10:24 Uhr
;)

ich glaube nicht, dass das etwas mit AdobeReader7 zu tun hat.
Ich würde mal unter den "Anzeigeneinstellungen >>> Darstellung >>> Erweitert" die Farbe der 3D-Objekte überprüfen. Wenn die auf Schwarz eingestellt sind, dann sieht das ganze so "lustig" aus wie bei Dir.
Bitte warten ..
Mitglied: 21136
10.10.2006 um 09:31 Uhr
Hi, blueMamba! ))
perfekt! das erste mal das ich eine gute und passende Antwort erhalten habe, ohne den Hinweiß allesw zu löschen oder zu formatieren!
Dank sei Dir zugetan!
mfg Theo
Ist aber bei den Darstellungen nicht eineindeutig hinterlegt!
Bitte warten ..
Mitglied: Bersi
02.11.2006 um 14:21 Uhr
Naja, hört sich gut an. Nur wenn man nur noch schwarz sieht und den Inhalt nicht mehr lesen kann im Startmenü und in den Fenstern, so wie das unter meinem Hauptbenutzerkonto zur Zeit der Fall ist, kann man auch nix mehr umstellen. UND JETZT???
Bitte warten ..
Mitglied: 21136
02.11.2006 um 19:11 Uhr
Das tut mir leid!! Da bin ich dir aber am wenigsten eine Hilfe!! Ich bin froh das es bei mir durch einen sehr qualifizierten Kommentar wieder läuft!
Aber??? vieleicht geht eine ähnliche Umstellung beim gleichen PC mit einem anderen, gleichberechtigtem üder höherberechtigtem Benutzerkonto?
Viel Glück -T.Ze-
Bitte warten ..
Mitglied: Bersi
02.11.2006 um 19:48 Uhr
Hat sich erledigt, hab nen Wiederherstellungspunkt reanimiert und die Grafikkarte ausgetauscht. thx
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Multimedia
gelöst OKI C841 druckt kein Schwarz und kein Gelb mehr (4)

Frage von om04430 zum Thema Multimedia ...

Windows Server
Verknüpfungen über AD verteilen Windows Server 2008 R2 (5)

Frage von Vsadm07 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...