Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Konto nicht angezeigt

Frage Microsoft Exchange Server

Mitglied: DerAlex

DerAlex (Level 1) - Jetzt verbinden

21.02.2005, aktualisiert 22.02.2005, 3262 Aufrufe, 2 Kommentare

Hallo,

Unsere Server wurden wegen Hardwaretausch vor einigen Wochen migriert. Das ganze verlief relativ Fehlerfrei aber jetzt kommt es doch zu Problemen. Wenn ich auf dem Exchange 2kSP4 einen User anlege so wird dies ohne Fehlermeldung durchgeführt. Jedoch wird in seinem Profil keine Mail-Adresse angelegt. Ebenso wird im Exchange-System-Mang. kein Postfach angelegt. Der User ansich kann sich aber in der AD anmelden. Woran kann das liegen?

Bin mit meinem Latein am ende
Mitglied: Atti58
21.02.2005 um 19:15 Uhr
... Du musst auf allen DC's, auf denen Du User anlegen willst, die "Exchange-Systemadministration" installieren, dann geht's auch dort, ansonsten kannst Du nur auf dem Mailserver Mail-Konten erstellen (rechte Maustaste auf das betreffende Konto ...),

Gruß

Atti
Bitte warten ..
Mitglied: DerAlex
22.02.2005 um 11:30 Uhr
Danke für die Antwort...

Das wars aber nicht. Wer suchen kann ist klar im Vorteil und die Lösung in diesem Fall hieß RUS. Rus war zwar aktiv auf dem Exchange aber auf die falschen Servernamen (alten)eingestellt. Wieder was gelernt.

Solltet ihr das Problem haben so schaut mal nach ob beim RUS auch wirklich die AKTUELLEN Server eingetragen sind. Danach lief es sofort...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Konto Maximale Odner Anzahl in Outlook begrenzen (4)

Frage von giesalv zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte