Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim kopieren friert mein System ein

Frage Microsoft

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

23.06.2010, aktualisiert 22:00 Uhr, 4057 Aufrufe, 6 Kommentare

Hallo.

Ich nutze momentan ein Windows XP 32 bit System, komplett neu installiert, alle Treiber aktuell.
Ich habe eine Sata Platte intern, und eine Sata Platte in einem "internen" Wechselrahmen.

Wenn ich jetzt daten von der internen Sata Platte auf die Sata Platte im Wechselrahmen schieben will,
dauert das zum einen sehr lange, und zum anderen friert dabei mein System ein. Woran kann das liegen?

Die Interne Platte hat 1TB, Sata 3,0gb Hitachi hdt721010sla360
Die Wechsel Platte hat 1TB, Sata 3,0gb Samsung HD301sl

beide Platten werden erkannt, sowohl im Bios, als auch unter Winows. Einzigster unterschied, die interne Platte hat Ultra DMA 5, die andere Ultra DMA 6.

Habe ich irgendwo evtl einen Fehler in der Konfiguration?

Vielen Dank schon mal im Vorraus.
Mitglied: SamvanRatt
23.06.2010 um 22:54 Uhr
Hi
das klingt für mich erst mal nach einem Caching Problem. Was ist genau friert ein? Bleibt dann auf ewig so, oder ruckelt halt im Minutentempo?
Was passiert wenn du von der selben HD zur selben kopierst? Mit Samsungs hatte ich schon mal meinen Spaß das er Daten nur noch fehlerhaft speicherte und daher auf Datenübertragungsraten im kB/s kam. Mit iometer könntest du ein genaueres Bild bekommen wer stört; mehr GUI gibts mit hdtune oder mit HDiskPerf.exe. Da kannst du sehen wieviele Daten wohin wandern. Je nach Ergebnis gibt es verschiedene Lösungen
Gruß
Sam
Bitte warten ..
Mitglied: Xerebus
24.06.2010 um 18:18 Uhr
Hatte das problem mit einem rechner der eine falsche ram bestückung hatte.
Bitte warten ..
Mitglied: KRAWW84
24.06.2010 um 22:02 Uhr
Hallo SamvanRatt.

Habe mittlerweile Windows 7 drauf, und da habe ich dann die Meldung, das die Platte fehlerhaft sei. Habe vorher nie Probleme gehabt mit meinem Rechner. Die Samsung Platte ist jetzt neu hinzu gekommen. Aber laut HDtune ist alles ok. Seltsam.
Denkst du, das ich evtl mal versuchen sollte, die Festplatte wieder in Werkseinstellung zurück zu setzen, und dann neu zu Formatieren unter win7?

Mit einfrieren meinte ich übrigens, das nichts mehr geht. Nur noch reset.....

thx
Bitte warten ..
Mitglied: SamvanRatt
25.06.2010 um 06:52 Uhr
Tip: lade dir die UBCD und teste mit den speziellen Herstellertools; HDs tsind da wier Glühlampen: irgendwann aus. HDTune zeigt dir nur den SMART an; leider ist die Umsetzung von SMart von en Herstellern (da denke ich insbesondere an meine WD's) sehr traurig. Ein Rücksetzen ist wohl neu formatieren; eine HD wird dadurch nicht besser. Sofern nur ein chkdsk gemeint ist auf jeden Fall (das System Eventlog sagt genaues)
Gruß
Sam
Bitte warten ..
Mitglied: KRAWW84
26.06.2010 um 10:52 Uhr
SO, Problem gelöst. DIe Festplatte war kaputt. Habe sie getauscht bekommen, und die neue läuft einwandfrei. Trotdem vielen Dank für nützlichen Tipps.....

MFG
Bitte warten ..
Mitglied: SamvanRatt
26.06.2010 um 12:50 Uhr
Auch ein Blinder Sam findet mal ein Byte
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Gleiches Benutzerprofil für Anmeldung an TS und am lokalen System?? (6)

Frage von eastfrisian zum Thema Windows Userverwaltung ...

Windows Server
Terminalserver auf Hyper-V friert ein (6)

Frage von anaxagoras83 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (33)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...