Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kopiervorgang schlägt fehl - Fehler 0x80090006: Ungültige Signatur

Frage Microsoft Windows Server

Mitglied: dreckigersocken

dreckigersocken (Level 1) - Jetzt verbinden

12.02.2014 um 17:29 Uhr, 3805 Aufrufe, 4 Kommentare, 1 Danke

Nabend Zusammen,

ich habe bei meinem Homeserver(Server 2012) ein eigenartiges Problem, seit dem ich meinem Server auf ESXI 5.5 virtualisiert habe.

Wenn Ich auf meinem Client (Windows 8.1) eine größere Datei kopieren möchte vom Server, bekomme ich immer eine Fehlermeldung.

Aufgrund eines unerwarteten Fehlers können Sie die Datei nicht kopieren.
Wenn der Fehler weiterhin ausgegeben wird, können Sie mithilfe des Fehlercodes in der Hilfe nach diesem Problem suchen.
Fehler 0x80090006: Ungültige Signatur


Wenn ich kleinere Dateien kopiere bekomme ich keinen Fehler.
Wenn ich vom Server auf den Client zugreife und die große Datei rüberschiebe klappt es ohne Probleme.

Ein anderer Client zeigt das gleiche Problem.

Was kann das sein?

Grüße

David

Mitglied: Pjordorf
12.02.2014 um 17:47 Uhr
Hallo
Zitat von dreckigersocken:
Was kann das sein?
Switch, Patchkabel, Installationskabel, Router, Patchpanel, Virtuelle Switche, VM, RAM, Hardware NIC Ports onboard, Zusätzlich gesteckte NIC Ports, Konfiguration von Switche, Virtuellen Switchen, Festplatte(n), RAID Systeme, Cache Bausteine, fehlerhafte Konfiguration(en) der der zusammenspielenden Systeme, Unterdimensionierte Hardware, Fehlerhafte Bauteile auf den ESXi, ..... Einfach gesagt, fast alles (ich würde hier Grafikkarte, Maus und Tastatur als nicht in Frage kommend betrachten).

Gruß,
Peter
Bitte warten ..
Mitglied: Dobby
12.02.2014 um 20:25 Uhr
Hallo David,

seit dem ich meinem Server auf ESXI 5.5 virtualisiert habe.
Ist das für Microsoft dann nicht irgend wie so als wenn Hardware
getauscht wurde und sich die Signatur des OS ändert?

Dann wäre der Fehler Fehler 0x80090006: Ungültige Signatur auch richtig
und somit würde das bedeuten das MS die Echtheit des Systems nicht mehr
überprüfen kann und dann wird eben die Fehlermeldung ausgegeben.

Gruß
Dobby
Bitte warten ..
Mitglied: dreckigersocken
13.02.2014 um 07:27 Uhr
Also ich glaube das Problem sitzt tiefer....
Im Microsoft Forum habe ich gelesen das es geholfen hat statt der E1000E den E1000 zu nutzen.
Jedoch lässt sich der Treiber nicht mehr installieren...Auch VMTools lassen sich nicht mehr installieren.

Zum Glück steht der Server einfach nur zu Hause

@ Dobby: Aktiviert ist Server 2012 aber noch.

@Pjordorf
Danke das du mir nicht geholfen hast....
Bitte warten ..
Mitglied: dreckigersocken
14.02.2014 um 10:09 Uhr
So fehler ist behoben... leider nur durch eine neuinstallation von meiner kompletten Domäne
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Windows 10
gelöst Windows 10 Pro Installation Hyper-V schlägt fehl (21)

Frage von Dominik-EUNES zum Thema Windows 10 ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte