Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kurioses Anmelde-Netzwerkproblem

Frage Microsoft Windows Netzwerk

Mitglied: Miskam

Miskam (Level 1) - Jetzt verbinden

23.07.2010 um 17:09 Uhr, 2430 Aufrufe, 2 Kommentare

Hallo zusammen,

zu meinem Einstand im Forum bringe ich direkt einen schwierigen Fall.

Mitarbeiter XY meldet sich an der Domäne an und bekommt sehr häufig keine Netzlaufwerke verbunden. (Autostart-Script)
Das manuelle Zugreifen auf Netzwerkressourcen ist im Anschluss aber möglich.

In den Ereignisanzeige/Systemprotokolle werden 25 Systemdienste beendet.

z.B.
Dienst "DHCP-Client" wurde unerwartet beendet. Dies ist bereits 1 Mal passiert.

Wenn ich mich Anmelde tretten dieser Fehler nicht auf und alle Netzlaufwerke werden verbunden.

Folgendes wurde schon gemacht:
- Andere Ports
- Anderes Kabel
- Netzwerkkarte getauscht

An dem beschriebenen Verhalten hat sich nichts geändert.

Woran könnte das liegen?

Schonmal Dank im Voraus
Miskam

--------[ Übersicht ]---------------------------------------------------------------------------------------------------

Computer:
Computertyp ACPI-Multiprocessor-PC
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
Internet Explorer 6.0.2900.5512
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername XX
Benutzername XX
Domainanmeldung XX
Datum / Uhrzeit 2010-07-23 / 16:28

Motherboard:
CPU Typ DualCore Intel Pentium E2180, 2000 MHz (10 x 200)
Motherboard Name Asus P5LD2-VM (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN)
Motherboard Chipsatz Intel Lakeport-G i945G
Arbeitsspeicher 1024 MB (DDR2-667 DDR2 SDRAM)
DIMM1: Nanya M2Y51264TU88B4B-3C 512 MB DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: Nanya M2Y51264TU88B4B-3C 512 MB DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
BIOS Typ AMI (08/07/07)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Netzwerk:
Primäre IP-Adresse XX
Primäre MAC-Adresse 00-19-E0-73-AD-0B
Netzwerkkarte TP-LINK TG-3269 Series Gigabit Ethernet NIC (XX)
Mitglied: n.o.b.o.d.y
23.07.2010 um 17:20 Uhr
Hallo,

dem Mitarbeiter XY schon mal ein neues Profil verpasst? Wenn es mit deinem User auf der gleichen HW geht, wird es kein HW-Problem sein.
Bitte warten ..
Mitglied: IT-Kean
24.07.2010 um 10:44 Uhr
Benutze mal bitte das Tool Winsockfix , dass kann in solchen fällen abhilfe leisten.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 kuriose Probleme (9)

Frage von invernesscream zum Thema Exchange Server ...

LAN, WAN, Wireless
WLAN LAN - Netzwerkproblem (6)

Frage von ovonet70 zum Thema LAN, WAN, Wireless ...

Backup
Acronis und kuriose Validierung (10)

Frage von HansDampf06 zum Thema Backup ...

Windows 10
gelöst Temporäres Anmelden (14)

Frage von Frager zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...