Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kurioses Domänenanmeldungproblem

Frage Netzwerke Netzwerkmanagement

Mitglied: DLFxHappy

DLFxHappy (Level 1) - Jetzt verbinden

13.01.2006, aktualisiert 17.10.2012, 4446 Aufrufe, 9 Kommentare

Ich habe schon viele Beitraege zu diesem Thema gelesen und schon unzaehlige Stunden im Internet recharchiert ohne eine entsprechende Loesung zu finden. Auch hier kam es des oefteren vor.

Ich wurde erst vor kurzem mit der Verwaltung des Netzwerkes beauftragt und kann noch nicht allzuviel darueber sagen, da ich auch nicht der Admin war der es eingerichtet hat.

Es ist ein relativ kleines Netzwerk mit ca. 25 Rechner 2 Servern (win 2k) und einem Router.
Auf dem einen Server laeuft der DC mit AD und die Clients loggen sich dort ein. Die Clientdaten werden auf den Clientcomputern gespeichert.

Soweit ich das sehen konnte laeuft auch ein DNS mit und DHCP ist ausgestellt.

Wenn sich der User auf dem Clientcomputer einloggt funktioniert es noch, aber sobald der Zugriff auf die im AD geshareten Dateien in Form von Netzlaufwerken hergestellt werden soll, kommt folgender Fehler.

-> "Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verf�gbar."

Dabei gibt es 2 wichtige und sehr kuriose Dinge.

1. Das Problem tritt nur sporadisch auf. Das heisst, unvorhersehbar aber irgendwie konsequent bei einem der Clients bzw. User (da immer nur ein User an einem Clientrechner angemeldet ist), aber immer bei anderen auf. Dies scheit keiner Reinfolge oder zeitlichen Richtlinen zu unterliegen.

2. Wenn ich ueber Windows als anderer Benutzer ("Verbindung unter anderem Namen herstellen" zb. einem den ich fuer diesen Zweck bei AD eingerichtet habe) den Zugriff auf die Netzlaufwerke bekommen moechte, funktioniert es reibungslos. So war meine temporaere Loesung einfach, immer einen neuen Account im AD zu erstellen und den Benutzer nach der Windows und der Dom�nenanmeldung per Batchscript (net use x: // /user:xxx xxx /persitent:no) Zugriff auf die Netzwerkfiles zu geben. Leider fallen immer haeufiger die Rechner aus und ich muss immermehr Accounts kreieren.

Ich hab mal ein paar Diagnose versuche gestartet und poste hier mal schnell die Resultate.

Wichtig: Alle xxxxxxxx ist der Name des Firma und gleichzeitig der Name der Dom�ne.
ipconfig /all bei einem client:

Windows 2000-IP-Konfiguration

Hostname. . . . . . . . . . . . . : ap-azubi2
Prim�res DNS-Suffix . . . . . . . : xxxxxxx.de
Knotentyp . . . . . . . . . . . . : Broadcastadapter
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : xxxxxxx.de

Ethernetadapter "LAN-Verbindung 2":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VIA Rhine II Fast Ethernet Adapter
Physikalische Adresse . . . . . . : 00-0B-6A-C4-C8-01
DHCP-aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.10.104.124
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.10.104.252 <--------- Router (gehe ich von aus)
DNS-Server. . . . . . . . . . . . : 145.253.2.11 <---------- Acor DNS
145.253.2.75

netdiag beim client:

...................................

Computer Name AP-AZUBI2
DNS Host Name ap-azubi2.xxxxxxx.de
System info Windows 2000 Professional (Build 2195)
Processor x86 Family 6 Model 8 Stepping 1, AuthenticAMD
List of installed hotfixes
KB823182
KB823559
KB824105
KB825119
KB826232
KB828035
KB828741
KB828749
KB832353
KB835732
KB837001
KB839645
KB840987
KB841356
KB841533
KB841872
KB841873
KB842526
KB842773
KB871250
KB873333
KB885250
KB885835
KB885836
KB888113
KB890046
KB890859
KB891781
KB893066
KB893086
KB893756
KB893803v2
KB894320
KB896358
KB896422
KB896423
KB896424
KB896688-IE501SP4-20050909.233456
KB896727-IE501SP4-20050719.165544
KB897715-OE55SP2-20050503.113444
KB899587
KB899588
KB899589
KB900725
KB901017
KB901214
KB902400
KB904706
KB905414
KB905749
Q147222
Q828026
Update Rollup 1


Netcard queries test . . . . . . . Passed
GetStats failed for 'Parallelanschluss (direkt)'. [ERROR_NOT_SUPPORTED]
GetStats failed for 'WAN-Miniport (PPTP)'. [ERROR_GEN_FAILURE]
[WARNING] The net card 'WAN-Miniport (NetBEUI, Ausgehend) #3' may not be wor
king because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (NetBEUI, Ausgehend) #2' may not be wor
king because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (NetBEUI, Ausgehend)' may not be workin
g because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (NetBEUI, Eingehend) #3' may not be wor
king because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (NetBEUI, Eingehend) #2' may not be wor
king because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (NetBEUI, Eingehend)' may not be workin
g because it has not received any packets.
[WARNING] The net card 'WAN-Miniport (IP)' may not be working because it has
not received any packets.
GetStats failed for 'WAN-Miniport (L2TP)'. [ERROR_NOT_SUPPORTED]
GetStats failed for 'Infrarotmodemanschluss'. [ERROR_NOT_SUPPORTED]
GetStats failed for 'Infrarotanschluss'. [ERROR_NOT_SUPPORTED]



Per interface results

Adapter LAN-Verbindung 2

Netcard queries test . . . Passed

Host Name. . . . . . . . . ap-azubi2
IP Address . . . . . . . . 192.10.104.124
Subnet Mask. . . . . . . . 255.255.255.0
Default Gateway. . . . . . 192.10.104.252
Dns Servers. . . . . . . . 145.253.2.11
145.253.2.75


AutoConfiguration results. . . . . . Passed

Default gateway test . . . Passed

NetBT name test. . . . . . Passed

WINS service test. . . . . Skipped
There are no WINS servers configured for this interface.


Global results


Domain membership test . . . . . . Passed


NetBT transports test. . . . . . . Passed
List of NetBt transports currently configured
NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
1 NetBt transport currently configured.


Autonet address test . . . . . . . Passed


IP loopback ping test. . . . . . . Passed


Default gateway test . . . . . . . Passed


NetBT name test. . . . . . . . . . Passed


Winsock test . . . . . . . . . . . Passed


DNS test . . . . . . . . . . . . . Passed


Redir and Browser test . . . . . . Passed
List of NetBt transports currently bound to the Redir
NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
The redir is bound to 1 NetBt transport.

List of NetBt transports currently bound to the browser
NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
The browser is bound to 1 NetBt transport.


DC discovery test. . . . . . . . . Passed


DC list test . . . . . . . . . . . Failed
'xxxxxxx' No DCs are up.


Trust relationship test. . . . . . Passed
'xxxxxxx' No DCs are up (Cannot run test).
Secure channel for domain 'xxxxxxx' is to 'xxxxxxxSERV'.


Kerberos test. . . . . . . . . . . Failed
[FATAL] Kerberos does not have a ticket for krbtgtxxxxxxx.de.
[FATAL] Kerberos does not have a ticket for AP-AZUBI2$.


LDAP test. . . . . . . . . . . . . Passed
[WARNING] Failed to query SPN registration on DC 'xxxxxxxserv.xxxxxxx.de'.


Bindings test. . . . . . . . . . . Passed


WAN configuration test . . . . . . Skipped
No active remote access connections.


Modem diagnostics test . . . . . . Passed

IP Security test . . . . . . . . . Passed
IPSec policy service is active, but no policy is assigned.


The command completed successfully

Ich weiss nicht so recht woran es genau liegen koennte. Soweit ich weiss laeuft eigentlich ein DNS auf dem Server, aber wenn ich bei DNS die Serveradresse eintrage, dann aendert sich nichts an dem Problem.

Ich hoffe dass einer von euch weiss woran es liegen koennte. Ich bin mittlerweile ziemlich ratlos.

Mit freundlichen Gruessen,
DLFxHappy
Mitglied: wiri
13.01.2006 um 16:48 Uhr
Hallo

Wichtig: Alle xxxxxxxx ist der Name des
Firma und gleichzeitig der Name der
Dom�ne.
ipconfig /all bei einem client:

Windows 2000-IP-Konfiguration

Hostname. . . . . . . . . . . . . :
ap-azubi2
Prim�res
DNS-Suffix . . . . . . . : xxxxxxx.de
Knotentyp . . . . . . . . . . . . :
Broadcastadapter
IP-Routing aktiviert. . . . . . . :
Nein
WINS-Proxy aktiviert. . . . . . . :
Nein
DNS-Suffixsuchliste . . . . . . . :
xxxxxxx.de

Ethernetadapter "LAN-Verbindung
2":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . :
VIA Rhine II Fast Ethernet Adapter
Physikalische Adresse . . . . . . :
00-0B-6A-C4-C8-01
DHCP-aktiviert. . . . . . . . . . :
Nein
IP-Adresse. . . . . . . . . . . . :
192.10.104.124
Subnetzmaske. . . . . . . . . . . :
255.255.255.0
Standardgateway . . . . . . . . . :
192.10.104.252 <--------- Router
(gehe ich von aus)
DNS-Server. . . . . . . . . . . . :
Achtung hier NICHT die InternetDNSserver eintrageen , sondern die internen DNS IPs des AD sind die der DCs.
145.253.2.11 <---------- Acor
DNS

145.253.2.75

netdiag beim client:

...................................

Computer Name AP-AZUBI2
DNS Host Name ap-azubi2.xxxxxxx.de
System info Windows 2000 Professional
(Build 2195)
Processor x86 Family 6 Model 8 Stepping
1, AuthenticAMD
List of installed hotfixes
KB823182
KB823559
KB824105
KB825119
KB826232
KB828035
KB828741
KB828749
KB832353
KB835732
KB837001
KB839645
KB840987
KB841356
KB841533
KB841872
KB841873
KB842526
KB842773
KB871250
KB873333
KB885250
KB885835
KB885836
KB888113
KB890046
KB890859
KB891781
KB893066
KB893086
KB893756
KB893803v2
KB894320
KB896358
KB896422
KB896423
KB896424
KB896688-IE501SP4-20050909.233456
KB896727-IE501SP4-20050719.165544
KB897715-OE55SP2-20050503.113444
KB899587
KB899588
KB899589
KB900725
KB901017
KB901214
KB902400
KB904706
KB905414
KB905749
Q147222
Q828026
Update Rollup 1


Netcard queries test . . . . . . . Passed
GetStats failed for 'Parallelanschluss
(direkt)'. [ERROR_NOT_SUPPORTED]
GetStats failed for 'WAN-Miniport
(PPTP)'. [ERROR_GEN_FAILURE]
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Ausgehend) #3' may not be wor
king because it has not received any
packets.
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Ausgehend) #2' may not be wor
king because it has not received any
packets.
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Ausgehend)' may not be workin
g because it has not received any packets.
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Eingehend) #3' may not be wor
king because it has not received any
packets.
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Eingehend) #2' may not be wor
king because it has not received any
packets.
[WARNING] The net card 'WAN-Miniport
(NetBEUI, Eingehend)' may not be workin
g because it has not received any packets.
[WARNING] The net card 'WAN-Miniport
(IP)' may not be working because it has
not received any packets.
GetStats failed for 'WAN-Miniport
(L2TP)'. [ERROR_NOT_SUPPORTED]
GetStats failed for
'Infrarotmodemanschluss'.
[ERROR_NOT_SUPPORTED]
GetStats failed for 'Infrarotanschluss'.
[ERROR_NOT_SUPPORTED]



Per interface results

Adapter LAN-Verbindung 2

Netcard queries test . . . Passed

Host Name. . . . . . . . .
ap-azubi2
IP Address . . . . . . . .
192.10.104.124
Subnet Mask. . . . . . . .
255.255.255.0
Default Gateway. . . . . .
192.10.104.252
Dns Servers. . . . . . . .

Hier dasselbe wie ich oben beschrieben habe !!!!!!!!!!
145.253.2.11

145.253.2.75


AutoConfiguration results. . . . . .
Passed

Default gateway test . . . Passed

NetBT name test. . . . . . Passed

WINS service test. . . . . Skipped

Wins sollte auch eingetragen sein , sollten auf den DNS server mit laufen

There are no WINS servers
configured for this interface.


Global results


Domain membership test . . . . . . Passed


NetBT transports test. . . . . . . Passed
List of NetBt transports currently
configured

NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
1 NetBt transport currently configured.


Autonet address test . . . . . . . Passed


IP loopback ping test. . . . . . . Passed


Default gateway test . . . . . . . Passed


NetBT name test. . . . . . . . . . Passed


Winsock test . . . . . . . . . . . Passed


DNS test . . . . . . . . . . . . . Passed


Redir and Browser test . . . . . . Passed
List of NetBt transports currently bound
to the Redir

NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
The redir is bound to 1 NetBt
transport.

List of NetBt transports currently bound
to the browser

NetBT_Tcpip_{B6276228-D4E3-4D8D-ABD3-89A50B47FD6C}
The browser is bound to 1 NetBt
transport.


DC discovery test. . . . . . . . . Passed


a ha , er findet seine DCs nicht deswegen keine Anmeldeserver!!!


DC list test . . . . . . . . . . . Failed
'xxxxxxx' No DCs are up.


Trust relationship test. . . . . . Passed
'xxxxxxx' No DCs are up (Cannot run
test).
Secure channel for domain 'xxxxxxx' is
to 'xxxxxxxSERV'.


Kerberos test. . . . . . . . . . . Failed
[FATAL] Kerberos does not have a
ticket for krbtgtxxxxxxx.de.
[FATAL] Kerberos does not have a
ticket for AP-AZUBI2$.


LDAP test. . . . . . . . . . . . . Passed
[WARNING] Failed to query SPN
registration on DC
'xxxxxxxserv.xxxxxxx.de'.


Bindings test. . . . . . . . . . . Passed


WAN configuration test . . . . . . Skipped
No active remote access connections.


Modem diagnostics test . . . . . . Passed

IP Security test . . . . . . . . . Passed
IPSec policy service is active, but no
policy is assigned.


The command completed successfully

Ich weiss nicht so recht woran es genau
liegen koennte. Soweit ich weiss laeuft
eigentlich ein DNS auf dem Server, aber wenn
ich bei DNS die Serveradresse eintrage, dann
aendert sich nichts an dem Problem.

Ich hoffe dass einer von euch weiss woran es
liegen koennte. Ich bin mittlerweile ziemlich
ratlos.

Mit freundlichen Gruessen,
DLFxHappy

bitte meine Anmerkungen durchlesen und anwenden, dann sieht das schon besser aus.
cu
willi
Bitte warten ..
Mitglied: DLFxHappy
13.01.2006 um 20:51 Uhr
Vielen Dank fuer deine schnelle Antwort.

Ich habe schon vermutet, dass es aufgrund der netdiag Ausgaben ein DNS Problem ist, da es den DC hier nicht findet. Das merkwuerdige jedoch ist, dass es beim login den DC ja anscheinend findet, denn angeblich ist Client ja Mitglied in der Domäne.

(Problemstellung 1

Nunja, dann kommt ploetzlich der oben beschriebene Fehler, ABER wenn ich beim selben User mit einem anderen Useraccount zu den Netzlaufwerken verbinden will, dann klappt es!

Das heisst, es kann (eigentlich) nicht an dem Netzwerksetup liegen, da man ja sonst generell nicht von dem Client auf die ADs zugreifen koennte. Doch genau das funktioniert ... !?! Ich bin leider nicht der Fachmann bei solchen Problemen, daher kann ich mich auch irren ...

Ich denke das ist das kuriose daran. Ich hab schon ueberlegt ob es etwas mit irgendeiner Leasingtime (die ich nirgendwo gefunden habe), oder mit einer SID (wobei ich das schon versucht habe zu korrigieren) oder gar mit einem Userlimit oder einem Connectionlimit pro User, zu tun hat. Aber all diese Optionen gibt es bei dem win2k AD Manager nicht.

(Problemstellung 2

Bezueglich des DNS habe ich schon probiert die IP des DC einzutragen und die ISP DNS IPs zu entfernen, was dazu fuehrte dass er gar nichts gefunden hat. Das koennte auch daran liegen, dass die DNS Eintraege auf dem Server inkorrect sind. Wobei ich leider nicht weiss, wie ich das richtig einstelle.

Vielleicht koennt ihr mir bei beiden Problemstellungen helfen. Ich wuerde mich sehr darueber freuen.
Bitte warten ..
Mitglied: Atti58
14.01.2006, aktualisiert 17.10.2012
Zum Thema DNS sieh Dir mal dieses Tutorial an:

http://www.administrator.de/wissen/dns-server-f%c3%bcr-active-directory ...

Wenn Du das alles beachtet hast, sollte Deine Domäne funktionieren,

Gruß

Atti.
Bitte warten ..
Mitglied: Atti58
14.01.2006 um 12:06 Uhr
@wiri

Findest Du nicht selber, dass Dein Post "ein wenig unübersichtlich" ist ? Vielleicht sollte man beim Zitieren nicht benötigtes einfach löschen und auch seine Kommentare etwas hervorheben (mit *** hattest Du ja gut angefangen ) ...

Ansonsten sind Deine Bemerkungen (insofern ich alle gefunden habe) natürlich korrekt,

Gruß

Atti.
Bitte warten ..
Mitglied: wiri
14.01.2006 um 12:12 Uhr
hi
im Prinzip schon, aber die Funktion Anworten mit Zitat hat den Text aus seiner original Form
in eine gestauchte gebracht, und da war es mir zuviel um den Mangel auszugleichen.
Das sollte mal neu programmiert werden.
mir war es ein wenig unübersichtlich.
cu
willi
Bitte warten ..
Mitglied: DLFxHappy
14.01.2006 um 13:46 Uhr
Ich hab meine Antwort mal ans Ende verschoben, damit es uebersichtlicher ist ... ich hoffe das ist ok ...
Bitte warten ..
Mitglied: DLFxHappy
14.01.2006 um 13:47 Uhr
Auch dir, danke fuer den Link. Das ist schon sehr nuetzlich fuer mich, da ich bisher kaum Erfahrung damit habe.

Bleibt also noch die Problemstellung 1 fuer mich. Das DNS Problem erklaert leider nicht wie das unten geschilderte Problem auftreten kann. Ich meine an den DNS Einstellungen wird doch in beiden Faellen nichts veraendert und wenn ich zu den Laufwerken unter einem anderen User verbinde, dann komme ich ohne Probleme durch ?!?

(Problemstellung 1

Nunja, dann kommt ploetzlich der oben beschriebene Fehler, ABER wenn ich beim selben User mit einem anderen Useraccount zu den Netzlaufwerken verbinden will, dann klappt es!

Das heisst, es kann (eigentlich) nicht an dem Netzwerksetup liegen, da man ja sonst generell nicht von dem Client auf die ADs zugreifen koennte. Doch genau das funktioniert ... !?! Ich bin leider nicht der Fachmann bei solchen Problemen, daher kann ich mich auch irren ...

Ich denke das ist das kuriose daran. Ich hab schon ueberlegt ob es etwas mit irgendeiner Leasingtime (die ich nirgendwo gefunden habe), oder mit einer SID (wobei ich das schon versucht habe zu korrigieren) oder gar mit einem Userlimit oder einem Connectionlimit pro User, zu tun hat. Aber all diese Optionen gibt es bei dem win2k AD Manager nicht.
Im Endeffekt muss es irgendwie an den Benutzereinstellungen oder auch am DC liegen, oder?
Vielleicht kann mir auch jemand erklaeren warum es nur am DNS liegen kann, wenn ich unter anderem Benutzernamen auf die Netzlaufwerke zugreifen kann. Die Einstellungen aendern sich ja nicht ... ?

Ich bedanke mich schonmal im Vorraus fuer eure Hilfe.
Bitte warten ..
Mitglied: Atti58
14.01.2006 um 14:00 Uhr
Die Effekte, die ein falsch konfiguriertes DNS hervorbringen können sind schon recht vielfältig, ob sie nun genau mit Deinem Problem im Zusammenhang stehen, kann man erst sagen, wenn Dein DNS sauber konfiguriert ist und (der DNS-Server braucht seine Zeit) die Änderungen im Netz durchgestellt sind. Behebe also erst mal die Fehler, warte oder boote Deine Systeme und berichte dann, wie es um Deine Probleme bestellt ist,

Gruß

Atti.
Bitte warten ..
Mitglied: DLFxHappy
14.01.2006 um 16:41 Uhr
Vielen Dank Atti, werde ich machen. Ich werde mich dann hier melden. Ich bin wirklich froh so hilfsbereite Leute hier gefunden zu haben. ^^
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Dom Admins die Rechte per GPO entziehen sich zu Org Enterpriseadmins hochzustufen (3)

Frage von vinevg zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...