Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kurioses Satverteiler-Problem

Frage Multimedia Digitiales Fernsehen

Mitglied: LordGurke

LordGurke (Level 2) - Jetzt verbinden

24.09.2010 um 19:58 Uhr, 8858 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe hier derzeit ein ziemlich kurioses Empfangsproblem und bin nun am Ende meines Wissens angelangt.
In unserem Mehrparteien-Haus steht auf dem Dach eine große Satellitenschüssel und im Keller ein DiSEqC-Verteiler, von dem die einzelnen Kabel zu den Wohnungen führen.
Aus nicht näher bekannten Gründen stellte der alte Satellitenverteiler vor kurzem die Latschen auf und wurde duch ein neues Gerät ersetzt.

Nun habe ich ein kurioses Problem:
Ich kann einige Programme nicht mehr empfangen. Darunter die HD-Version von ARD und ZDF oder auch Arte.
Hm, da ist der ganze Transponder wohl weg, dachte ich und machte einen Programmsuchlauf auf der Frequenz, auf der sich laut ARD-Webseite diese Sender tummeln sollten.
Der Receiver hat auch ganz stolz 11 gefundene Programme angezeigt, darunter irgendein BBC-Kanal, der auch funktionierte. Mit 95% Signalstärke und >80% Signalqualität.
Jetzt war ich sprachlos. Nach meinem Informatiker-Verständnis müsste - wenn der Receiver falsch eingestellt ist oder dieses Frequenzband nicht empfangbar ist - ja eigentlich alles auf dieser Frequenz platt sein.

Von dieser Tatsache irritiert klingelte ich beim Nachbarn und bat ihn um Evaluation dieser Tatsache. Er hat keinen HD-Receiver, ARD in der SDTV-Version geht. Dafür fiel ihm beim Suchen nach Arte auf, dass das ganze Paket EinsFestival, EinsExtra ... fehlt.
Die liegen jedoch auf einer anderen Frequenz als ARD HD.

Also kurz zusammengefasst:
Einige Programme können nicht mehr empfangen werden, obwohl andere Programme, die auf der selben Frequenz ausgestrahlt werden, ohne Probleme angezeigt werden.
Kann sowas an falschen Receiver-Einstellungen liegen oder hat der Satelliten-Fritze da an der Anlage was vermurkst?
Das Grundprinzip, wie so ein Satellitenverteiler funktioniert ist mir bekannt - aber nicht, warum das jetzt nicht geht.


Danke und schönes Wochenende!
Max
Mitglied: kaiand1
24.09.2010 um 21:02 Uhr
Es währe gut zu wissen was vorher für ein Verteiler dran war und jetzt drin ist.
Da eigentlich auszugehen ist das der neue Verteiler in Ordnung sein dürfte kann durch das Sterben des alten evtl das LNB beschädigt worden sein.
Das beste ist die Firma anrufen die das Teil gewechselt hat und rauskommen lassen zum Messen.
Aber vorher sagen das HD Sender fehlen da manche Firmen nur ein Messgerät haben für Analog/Digital aber kein für HD....
Bitte warten ..
Mitglied: Illmarinen
24.09.2010 um 21:50 Uhr
moinsens erstmal.

also als ferndiagnose ist das nicht ganz einfach. vor ort mit einem gutem messkoffer geht es simpler.
ich vermute eine vertauschung in den 4 leitungen zum LNC . wenn zum beispiel horizontal/highband mit horizontal/lowband vertauscht ist, bekommst du im highband nur noch die hälfte der sender (grob ) und im lowband merkst du das kaum, da dort die analogen sender liegen. ohne messkoffer bleibt nur die lösung alle leitungen auszuklingeln und folgerichtig neu aufzulegen und zu hoffen das der fehler daran liegt.
aber da eine firma den ausgetauscht hat, sollten die auch die fehlersuche durchführen.
es kann aber auch der LNC defekt sein, wie vom vorgänger beschrieben.
möglich ist auch noch eine falsche einstellung am multischalter im keller in bezug auf die steuerspannung zum LNC für die horizontal/vertikal umschaltung.

aber es lässt sich ohne messgerät eben keine einwandfreie aussage treffen.
wird ein zwei tage eben mal ohne glotze gehen ;) es gibt doch internet.



grüsse aus kiel
Bitte warten ..
Mitglied: kaiand1
24.09.2010 um 22:19 Uhr
Zumal es ja eine Reklamation ist da ja noch ein Defekt vorliegt bzw ein Installationsfehler der euch ja nicht in Rechnung gestellt werden kann.
Auser es ist noch des LNB Defekt....
Bitte warten ..
Mitglied: LordGurke
24.09.2010 um 23:04 Uhr
Danke, dann bin ich ja beruhigt, dass ich doch nicht zu doof bin, einen Satelliten-Receiver zu bedienen

Die gesamte Anlage wird von dem Satelliten-Friitzen gewartet. Egal was kaputt ist: Es ist erstmal sein Problem, denn die Anlage ist keine zwei Jahre alt und somit ist auf allen Teilen noch Gewährleistung.
Der alte Verteiler ist wohl durch einen Netzteildefekt abgeraucht, könnte auch gut sein, dass er irgendwas mit in den Tod gerissen hat.

Die Erklärung von Illmarinen klingt für mich ganz plausibel. Ich hatte schon so ein LowBand/HighBand-Problem insgeheim vermutet. Irgendwo hatte ich auch mal gelesen, dass zunehmend auch im unteren Frequenzbereich digitale Sender auftauchen und nach der Abschaltung der analogen Programme der gesamte untere Frequenzbereich ebenfalls digital genutzt werden soll.
Aber die Tatsache, dass da auf einer Frequenz zwar Programme gefunden werden, aber nicht alle irritierte mich schon etwas.
Noja, soll sich der Sat-Fritze drum kümmern, dafür bekommt er schließlich von irgendwem Geld.
Bitte warten ..
Mitglied: mrtux
24.09.2010 um 23:40 Uhr
Hi !

Zitat von LordGurke:
In unserem Mehrparteien-Haus steht auf dem Dach eine große Satellitenschüssel und im Keller ein DiSEqC-Verteiler, von
dem die einzelnen Kabel zu den Wohnungen führen.

Wenn es sich nur um einen Satelliten handelt (z.B. nur Astra 19° Ost) ist Diseqc nicht erforderlich bzw. wird nicht genutzt.....

Nun habe ich ein kurioses Problem:

Das ist gar nicht kurios, das ist ein typisches Fehlerbild bei solchen Problemen. Da fehlt vermutlich eine Polarisationsebene oder ein komplettes Frequenzband...Es könnte also tatsächlich ein LNB Problem sein, wie oben schon angemerkt wurde...

mrtux
Bitte warten ..
Mitglied: kaiand1
24.09.2010 um 23:40 Uhr
Nun es ist sogar möglich mit den alten LNBs die nur für Analog hergestellt wurden darüber paar Digitale Sender zu empfangen.
War damals etwas schwer den Besitzer zu erklären das es doch am LNB liegt und nicht am neuen Digitalen Reciver.
Fehlersuche ist da nicht immer leicht...
Hoffe mal das der Verteiler ein Spaun Gerät ist.
Und nicht selber Probieren da der sonst ggfs sagt das ihr da was kaputt gemacht habt...
Bitte warten ..
Mitglied: LordGurke
25.09.2010 um 12:46 Uhr
Zitat von mrtux:
Wenn es sich nur um einen Satelliten handelt (z.B. nur Astra 19° Ost) ist Diseqc nicht erforderlich bzw. wird nicht
genutzt.....

Hehe, die Schüssel hat knapp 3m Durchmesser und empfängt vier Satelliten
Eigentlich fünf, Eutelsat strahlt auch noch schwach rein...


Habe mir gerade mal unten die Verkabelung angesehen. Der Verteiler hat insgesamt 16 Eingänge, die alle Belegt sind. Pro Satellit halt 4 Kabel für Low H, Low V, High H und High V. Darunter unbeschriftete Potentiometer...
Das, was ich durch diesen Plexiglaskasten, in dem sich der Verteiler befindet, sehen kann sieht eigentlich so aus, wie es sein sollte.
Was mir aber als Netzwerkmensch auffällt ist, dass die Kabel nicht sichtbar beschriftet sind. Vielleicht hat der Sat-Fritze beim Anschließen der Satelliten versehentlich ein Kabel vom falschen LNB in die Eingänge vom ersten Satelliten geschraubt.
Aber dann müsste eigentlich das komplette Band, zumindest eine Polarisation davon ausgefallen sein. Oder die Schüsselgröße und der Wave-Frontier reichen aus, dass einer der LNBs da oben zufällig auch schwache Signale vom Astra empfängt, obwohl er darauf garnicht ausgerichtet ist...

Ich werde jetzt mal einen Suchlauf über alle Satelliten machen und gucken, ob mir irgendwo auch ein komplettes Band fehlt. Also wenn der Programmspeicher vorher nicht vollläuft...
Und dann rufe ich den Satelliten-Menschen an und erzähle ihm, dass es nicht geht
Bitte warten ..
Mitglied: mrtux
25.09.2010 um 13:51 Uhr
Hi !

Zitat von LordGurke:
Hehe, die Schüssel hat knapp 3m Durchmesser und empfängt vier Satelliten

OK OK. Ich hab die Anlage ja von hier aus nicht gesehen....Da kommt dann natürlich Diseqc zum Einsatz - kein Thema...

Habe mir gerade mal unten die Verkabelung angesehen. Der Verteiler hat insgesamt 16 Eingänge, die alle Belegt sind. Pro
Satellit halt 4 Kabel für Low H, Low V, High H und High V. Darunter unbeschriftete Potentiometer...

Genau! Mit den Potis kannst Du meist die Verstärkung einstellen...

Was mir aber als Netzwerkmensch auffällt ist, dass die Kabel nicht sichtbar beschriftet sind. Vielleicht hat der Sat-Fritze
beim Anschließen der Satelliten versehentlich ein Kabel vom falschen LNB in die Eingänge vom ersten Satelliten
geschraubt.

Ja, manche SAT-Fritzen/Elektriker haben es nicht so mit dem Beschriften, daher ist sowas durchaus möglich, ist mir auch schonmal passiert, als ich damit noch täglich zu tun hatte...schäm...

mrtux
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...