Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kurz nach Anschließen des LAN-Kabels friert Rechner ein

Frage Netzwerke LAN, WAN, Wireless

Mitglied: bastl1980

bastl1980 (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 08:59 Uhr, 5192 Aufrufe, 8 Kommentare

Hallo werte Forumsteilnehmer,

ich habe da ein Problem.

Auf einem Peacock Take Läuft XP( das die alte Kiste noch rumsteht und XP drauf läuft muss ich erstmal als gegeben hinnehmen, leider) und dank genügend RAM auch einigermassen flüssig.

Alle Anwendungen die drauf sollen, laufen auch.

Wenn ich ein Netzwerkkabel anschliesse, friert die Kiste ein(mal sofort, mal nach 2 Minuten), d.h. kein Bluescreen, kein Absturz sondern "Standbild".

Ich habe das Ding nochmal neu aufgesetzt, eine andere Netzwerkkarte mit entsprechenden Treiber rein und genau dasselbe Problem.

Brächte einen Tipp woran es liegen könnte.
Mitglied: L0g1t3ch
24.07.2009 um 09:09 Uhr
friert der komplett auf ewig ein ? oder nur ne weile so 5 minuten?
Bitte warten ..
Mitglied: bastl1980
24.07.2009 um 09:17 Uhr
Also ich ich hab mal 7 Minuten gewartet, zuckt sich nix, auch Platte scheint nicht mehr zu laufen.
Bitte warten ..
Mitglied: YoJohannsen
24.07.2009 um 09:34 Uhr
Ich hatte etwas vergleichbares mal als ich ein 20M kabel in die USV liefen lies und von da aus den in mein System. Da der Swich von dem das 20 Anfing ein anscheinen anderes Potenzial hatte kam es durch die Isolierung des 20M LAN kabel zum ausgleich (Könnte man mit der bloßen Hand Spüren) was den aus irgend einem grund die USV Störte. Als ich den einfach nen Verbinder einsetzte (also ohne USV) ging es wieder. Und als ich Test weise mal erst ein Swich an des 20M LAN ende Packte und den in die USV ging und danach in mein System, ging wider alles. Es hatte bei mir also irgend ein Erdungs oder Potenzial Problem gegeben aber warum, weshalb, wieso Weiß ich leider auch nicht.
Ich habe damals vermutet das warscheinlich dsa Modul in der USV rumspint und aus irgend einem Grund die Daten zerstückelt oder sogar Zurück schickt und so den das System nur Schwachsinns Datensätze erhält, also wie ne Übelste DDOS Attacke, was den ja auch das einfrieren erklären würde.
Bitte warten ..
Mitglied: bastl1980
24.07.2009 um 09:43 Uhr
Ich hab jetzt mal die alte Karte reingehängt und ein anderes Kabel, bis jetzt läuft die Kiste.

Das Problem mit, das ich an schlecht verarbeiteten Kabeln eine "gewischt" kriege, kenne ich und solche Kabel können sowas verursachen, aber das Kabel "alt" funktioniert an anderen Rechnern einwandfrei.

Komisch komisch
Bitte warten ..
Mitglied: olist73
24.07.2009 um 10:11 Uhr
bei uns brachte beim gleichen Fehler installieren von SP3 abhilfe.....
trat nur bei bestimmten rechnern auf komischerweise. (immer gleicher hardware typ damals)
Bitte warten ..
Mitglied: bastl1980
24.07.2009 um 10:18 Uhr
Läuft immer noch. Komisch, Windows halt, danke erstmal und schönes Wochenende!
Bitte warten ..
Mitglied: YoJohannsen
24.07.2009 um 10:23 Uhr
Eventuell bringt es ja was mal Wireshark Loggen zu lassen was rein kommt, man sollte den ja nach einem neustart sehen können was kurz von freez rein kam.
Bitte warten ..
Mitglied: bastl1980
04.08.2009 um 07:58 Uhr
Mit der anderen Netzwerkkarte funktioniert alles bestens, lag also wohl an der Hardware.

Danke für Eure Tipps!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
CAT Kabel anschließen, patchen
gelöst Frage von EisernLAN, WAN, Wireless14 Kommentare

Hallo, ich habe das Problem das ich wahrscheinlich gerade zu blind bin ein CAT Kabel an eine Dose und ...

DSL, VDSL
Fritzbox 7490 anschließen - oder: Wo ist das Kabel, die TAE?
Frage von Torsten78DSL, VDSL7 Kommentare

Hallo, ich möchte (demnächst) eine Fritzbox 7490 anschließen, da bei uns von DSL2000 (endlich) auf VDSL umgestellt wird. Probehalber ...

LAN, WAN, Wireless
Wlan an ein vorhandenes LAN anschließen
Frage von KnerzelLAN, WAN, Wireless30 Kommentare

Hallo, ich bräuchte eine Lösung, welche im oberen Stockwerk über eine LAN Verbindung über ein einen LAN Switch an ...

DSL, VDSL
DSL und LAN auf demselben Kabel
gelöst Frage von Aicher1998DSL, VDSL48 Kommentare

Hallo! Folgendes: Router steht im Büro meines Papas, Kabel geht davon in mein Zimmer, welches über seinem Büro ist. ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 7 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 7 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 10 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 15 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...