Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach kurzer Zeit ist keine Anmeldung mehr am ExchangeServer möglich

Frage Microsoft Exchange Server

Mitglied: mcdark

mcdark (Level 1) - Jetzt verbinden

04.07.2006, aktualisiert 07.07.2006, 4292 Aufrufe, 5 Kommentare

Client bekommen keine Verbindung mehr zum Exchange, Netzlaufwerke sind aber alle noch da ebenso keine Fehler in den Ereignisprotokollen die sich auf Exchange beziehen

Folgendes Problem, nach den letzten Upadtes (Juni) unseres Win 2k3 SBS tritt folgendes merkwürdiges Problem auf. Nach einem Neustart des Servers funktioniert zunächst alles normal,
die Clients können sich anmelden (Freigaben und Exchange gehen) nach 1-max 24h geht eine Anmeldung am Exchange nicht mehr die Client melden Informationsspeicher nicht vorhanden bzw finden den Server nicht. die Freigaben (Netzwerk ) sind aber noch erreichbar.
eine Neuanmeldung des Clients bringt nix, nur der Neustart des Servers bringt was. in den Ereignisprotokollen steht nix drin, auch der Neustart sämtlicher Exchangedienste bringt nix... hat jemand eine Idee ??? Wäre sehr dankbar für hilfe. einzige fehler die im Ereignisprotokoll auftauchen beziehen sich auf den Windows Sharepoint Service 2.0 (kann das damit zu tun haben?) ach noch ein fehler tritt grad auf der MAD.exe zeigt Fehler 2103 Katalogserver reagieren nicht...
Mitglied: floatwork
05.07.2006 um 10:38 Uhr
Hallo!

Klingt nach einem Lizensierungsproblem:

Wieviele User habt ihr denn?

Probier mal folgendes: Systemsteuerung => Verwaltung => Lizenzierung.

Hier werden unter dem Karteireiter "Produkte" die verwendeten Lizenzen von Exchangen und WinServer angezeigt.

Exchange trennt nämlich die Verbindung nicht, soll heißen: Jedes Outlook und jedes WebAccess beansprucht eine Lizenz, die erst nach Neustart des Servers (bzw. des Dienstes Lizenzierungsprotokollierung) wieder freigegeben werden.

Interimslösung: Den Dienst beenden (wird aber immer wieder gestartet, auch wenn er auf manuell steht).

2. Lösung: Lizenzen nach oben schrauben

cheers, Flo
Bitte warten ..
Mitglied: mcdark
05.07.2006 um 22:33 Uhr
Hallo Flo
also unter Lizenzen steht unter installierte lizenzen 5 und Maximale Verwendung 3
wir haben auch 3 user im Netz.
bin da wirklich ratlos, wie könnte ich den die Lizenzen mal hochstellen ?
bzw wenn man den Lizenzieruungsdienst neu startet zählt der dann wieder neu hoch ? wenn ja wärs mal einen versuch wert....
falls dir sonst noch was einfällt ...bin für alles an Hilfe Dankbar.


Gruß Tom
Bitte warten ..
Mitglied: floatwork
05.07.2006 um 23:28 Uhr
Hi Tom!

Versuch als erstes Mal den Lizenzierungsprotokollierungsdienst zu beenden.
Wenn er neu gestartet wird, zählt er neu, ich würd ihn aber gleich abgedreht lassen,
hat keine Auswirkung auf die Verbindungen.

Wenns das nicht war fress ich einen Besen,
oder lass mir was anderes einfallen

cheers, Flo
Bitte warten ..
Mitglied: mcdark
06.07.2006 um 13:48 Uhr
Hallo Flo
ich probiers mal... wenns net klappt spendier ich dir Essig und Öl damit der Besen net so trocken ist *grins*
ich hoff das es das ist.... ist total komisch... hab dazu nirgends was gefunden... einziges was mir noch einfällt was ungewöhnlich war an dem Server war das er beim update des Sharepoint Service mal gehangen war ein neustart und erneutes Update lief er dann durch... daher hab ich vermutet das es vieleicht damit was zu tun hat ... bin mir aber net sicher wie und ob der Sharepoint was mit Exchange zu tun hat...
Bitte warten ..
Mitglied: mcdark
07.07.2006 um 13:49 Uhr
ich glaub ich habs gelöst zumindest läuft es jetzt schon mehr als 12h ... wenns das wirklich war poste ich die Lösung hier noch...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft
Keine Anmeldung mehr möglich (Server 2012 R2) (4)

Frage von Shnuuu zum Thema Microsoft ...

Windows 10
gelöst Windows 10: Keine Anmeldung mehr möglich nach verlassen der Domäne (5)

Frage von klanax zum Thema Windows 10 ...

Windows 7
gelöst PC wieder in Domäne aufnehmen, lokale Anmeldung nicht möglich (2)

Frage von Bluejet zum Thema Windows 7 ...

Windows Server
Terminalserver-Anmeldung nicht möglich (9)

Frage von Alex94G zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...