Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kurzschluss auf mainboard durch schraube

Frage Hardware CPU, RAM, Mainboards

Mitglied: Psykoman

Psykoman (Level 1) - Jetzt verbinden

20.06.2007, aktualisiert 20:22 Uhr, 10021 Aufrufe, 4 Kommentare

hi

ich habe gerade meinen pc wieder zu laufen gebracht und meine ati radion 9500 eingebaut. der pc fuhr wie er es sonst auch tut hoch. ich wollte meinen pc dann nicht nochma ausschalten und habe versucht die graka festzuschrauben. der pc lag auf der seite. die schraube rutscht mir ab und fällt die paar cm bis aufs board. sofort geht der saft aus und der pc sagt kein mucks mehr.
wenn ich ihn jetzt anschalte dann gehen die lüfter für den bruchteil einer sekunde an und ersterben auch direkt wieder. das geht aber nur einmal. um es zu wiederholen muss man erst den strom einmal komplett abschalten ( stecker ziehen oder netzschalter umlegen).
auf dem board leuchtet wenn es an ist trotzdem an einer stelle ne led grün.

woran kann es liegen? hat mein board sofort nen kurzen bekommen? kann mein netzteil abgeraucht sein? oder sonst irgendeine idee?

gruß daniel
Mitglied: KHP
20.06.2007 um 19:01 Uhr
Hallo,

nimm mal die BIOS-Batterie (so'ne Knopfzelle) raus, warte 2-3 Minuten und versuche nochmals zu starten.

Falls das nicht klappt, ist der Hardwarefehler wohl sicher...

Gruß - Tobias

p.s. also ich meine Batterie raus und auch Strom ab, warten
Bitte warten ..
Mitglied: jato11
20.06.2007 um 19:16 Uhr
Das könnte bitteres Lehrgeld sein.
Ist mir vor vielen Jahren mal mit einer Festplatte passiert.
Anschließend machte sie keinen Pieps mehr.

Seit dem schraube ich an keinem PC solange er läuft.

Viel Glück mit der Batterie

Viele Grüße
Torsten
Bitte warten ..
Mitglied: Psykoman
20.06.2007 um 19:39 Uhr
arghs klappt net. hatte die batterie 10 min raus.

muss ich mir wohl n neues board zulegen
Bitte warten ..
Mitglied: KHP
20.06.2007 um 20:22 Uhr
Ohje, hat wohl nicht geklappt...
...es muss nicht das Board sein. Vielleicht kannst Du bei 'nem Freund wenigstens den RAM oder die Graka testen.
Das Netzteil kann auch 'nen Knacks weg haben. Kommt halt immer darauf an, was Dein kleines Schräubchen auf Deinem Board getroffen hat.

Test Nr. 1 für den CPU (bzw. Taktung) und die Stromversorgung:
RAM oder Graka bzw. auch beides raus -> starten -> piepst es ist der CPU+Board i.O. (piepst mehrfach, Fehlercode)

Piepst es nicht, kann es wieder alles sein was noch drin ist.

Test Nr. 2 Jumper für CPU-Taktung (falls vorhanden) auf Standardeinstellung (z.B. 100Mhz FSB bei Athlon XP) und Test Nr. 1 folgen lassen.

Wenn der Kollege immer noch keinen Ton sagt... Du weißt, kann es wieder alles sein was noch eingebaut ist.

Viel Erfolg - Tobias
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Festplatten, SSD, Raid
gelöst Mainboard kaputt, Daten von Raid sichern? (6)

Frage von MyApps2GO.de zum Thema Festplatten, SSD, Raid ...

CPU, RAM, Mainboards
Xeon Prozessor zum daddeln und welches mainboard? (7)

Frage von KungLao zum Thema CPU, RAM, Mainboards ...

Server-Hardware
gelöst Passende Riser-Card für Supermicro SC510T mit Mainboard A1SAi-2750F (1)

Frage von caspi-pirna zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...