Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kyocera Mita FS1010 Statusanzeige wird nicht mehr angezeit

Frage Microsoft Windows Netzwerk

Mitglied: DJMicha

DJMicha (Level 1) - Jetzt verbinden

03.11.2010, aktualisiert 21:57 Uhr, 6492 Aufrufe, 2 Kommentare

Ich habe an meinem Heimserver einen Kyocera Mita FS1010 Laserdrucker, immer wenn ich einen Druckauftrag startete kam in der Statusleiste des Clients ein Drucker Symbol und wenn die Übertragung Fertig war stand dort "Dokument wurde an den Drucker gesendet", jetzt ist es allerdings nicht mehr der Fall.

Was muss ich einstellen das es wieder geht ?

Als Treiber hab ich den Classic PCL für XP gewählt, der sowohl auf NT 4.0,W2K, XP und Windows 7 geht.
Mitglied: nursoeiner
03.11.2010 um 21:53 Uhr
Versuche mal das:

Rechtsklick auf Taskleiste
Eigenschaften
Hake setzen bei = "Inaktive Symbole ausblenden"
[Anpassen]
dann bei "vorherige Element" das Druckersymbol bei selektieren + auf [Wiederherstellen]

Wenn du das meinst ?

lg
Bitte warten ..
Mitglied: DJMicha
03.11.2010 um 21:55 Uhr
Nein, bei XP wird in der Taskleiste auch nichts angezeigt
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Kyocera Ecosys P6021 CDN - Tonermeldungen irgendwie abschaltbar? (1)

Frage von Stefan007 zum Thema Drucker und Scanner ...

Drucker und Scanner
Kyocera Overlaydruck (7)

Frage von BAMA1971 zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...