Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Löschen, Deaktivieren? Was? und wie?

Frage Hardware Notebook & Zubehör

Mitglied: xXxKnGxXx

xXxKnGxXx (Level 1) - Jetzt verbinden

21.05.2007, aktualisiert 18.10.2012, 7534 Aufrufe, 20 Kommentare

Hi Zusammen,

Ich hab wie immer mal wieder Online gespielt das das bei mir nicht
lange gut geht müsste bekannt sein also folgendes stand auf dem
schönen blauen bildschrim in weißer schrift :
Stellen sie sicher das ausreichend Festplattenspeicherplatz verfügbar
ist. Deaktivieren sie den Treiber oder fragen sie den Hersteller nach
einem Update falls ein Treiber in der Nachricht angegeben ist.
Tauschen sie die Videokarten aus.
Fragen sie ihren Hardwarehersteller nach BIOS Updates. Deaktivieren
sie BIOS Speicheroptionen wie Caching oder Shadowing. Starten sie den
Computer neu, drücken sie die F8 Taste um die erweiterten Startoptionen
aufzurufen, und wählen sie dann Erweiterte Startoptionen falls sie den
Abgesicherten Modus zum Löschen oder Deaktivieren von Komponenten
verwenden müssen

Technische Information: 0x0000008E (0x0000005c, 0xE241F903,
0xFO2459A0, 0x000000000)

kann mir einer dieses Kauderwelsch bitte in verständliches deutsch
übersetzen oder noch besser mir sagen was ich machen muss =).
DEn ersten Teil hab ich noch verstanden auf meiner Festplatte ist genug
Speicher frei
Mitglied: admin1987
21.05.2007 um 16:17 Uhr
ja ich vermute mal das es ein Problem des Arbeitsspeichers (evtl. auch Größe der Auslagerungsdatei) und/oder Grafikkarte (Speicher) ist.

Bitte ein paar genauere Angaben. wie etwa was gespielt wurde, und bei was es abgestürzt ist.

Und vll noch ein paar Infos über deinen PC

Gruß
Bitte warten ..
Mitglied: xXxKnGxXx
21.05.2007 um 16:22 Uhr
Hier ein paar Daten zum Notebook:

Amilo L1310G /BU L1310G /WXPHSP2 MU BTO/
Processor: 512 MB
Harddisk: 60 GB
Optical Drive: DVD Multi Format DL Burner
Display: 15,4" WXGA Crystal View
Graphics: ATI Mobility Radeon XPress 200
VRAM: up to 128MB Hyper Memory
Connectivity:Modem 56 K, LAN 10/100, WLAN b/g-standart
Connectivity: PCMCIA Card Bus, Cardreader 4 in 1
Connectivity:CRT, S-Video out, 4 xUSB 2.0, FireWire
Connectivity:Mic/Line in, Headphone/SPDIF
Multimedia: 2Speakers. 5.1 sound via SPDIF

das spiel heißt silkroad online http://www.silkroadonline.net/ und das spiel ist nach lassen wirs ne viertelstunde sein abgestürzt mit dem benannten bluescreen
Bitte warten ..
Mitglied: drop-ch
21.05.2007 um 16:31 Uhr
Hi

Auf deine PM-Anfrage hier mein Tipp:

Wie bereits im Beitrag "Blue Screen mit sofortigem neustart" angesprochen glaube auch ich, dass dein Speicher das Problem ist. (btw: warum hast du den Beitrag als gelöst markiert? Wie es scheint, besteht das Problem immer noch)

Nachdem die Ultimate Boot CD bei dir nicht funktioniert hat, versuche mal folgendes:
Hier findest du ein Speicher-Testprogramm von MS.
Nach dem herunterladen und starten von mtinst.exe kannst du wählen, ob eine Floppy-Disk oder eine bootbare CD erstellt werden soll.

Starte den PC ab dem erstellten Medium und lasse den Speichertest laufen. (mind. 30 Minuten)
Gib dann bekannt, was der Test ergeben hat.

gretz drop
Bitte warten ..
Mitglied: xXxKnGxXx
21.05.2007 um 17:01 Uhr
also boot cd hab ich geladen und auch benutzt aber da hat es
mindestens 4 test welchen davon sollte ich den machen? die version hab
ich von chip.de das das der gleiche fehler is weiß ich nich da einer
dieser tests auch ein Debugger dabei hat bin ich davon ausgegangen das
der das erledigt hat nya bitte sagt mir welcher test unter Mainboard
oder Hardware und euer wille geschehe ^^
Bitte warten ..
Mitglied: Xerebus
21.05.2007 um 18:04 Uhr
Ich würde einfach das machen was dir andere Leute schreiben.
Wenn du das dann doch noch machen willst hast du keine auswahl ....
Bitte warten ..
Mitglied: xXxKnGxXx
21.05.2007 um 18:15 Uhr
es is doch ganz simpel erstens muss ich wissen unter welcher otpion ich den test durchführen muss da es um den arbeitspeicher geht kommen da nur mainboard und hardware infrage so unter diesen 2 kategorien hat es einen haufen tests ich bräuchte einfach jemand der mal hingeht sich die ultimate boot cd von chip.de downloadet und mir sagt welchen test ich durchführen muss damit ich davon berichten kann

danke ^^
Bitte warten ..
Mitglied: Xerebus
21.05.2007 um 18:20 Uhr
Ich glaub ich packs ned.
Hier tippt dir jemand eine Seite voll mit ner Anleitung und du verlangst jetzt hier frech das jemand doch dein Programm Downloaden soll und dann gefälligst dir bescheid sagen was du machen sollst.
Nur weil du der Anleitung nicht folgen kannst/willst.
Bitte warten ..
Mitglied: onegasee59
21.05.2007 um 19:05 Uhr
hallo,
Du hast doch die UBCD, also nochmal ganz in Ruhe:
Ist alles beschrieben http://www.ultimatebootcd.com/ --> die gesuchten Tools ---> Memory Test
Tipp:
Beim Speichertest solltest Du diesen einzeln pro Speicher machen.
Erst wenn der OK ist nochmal mit alle Speicherbausteinen.

BTW:
Zum Tipp von "admin1987" zu "Größe der Auslagerungsdatei".
Du hast nicht zufällig am virtuellen Arbeitsspeicher mit einem der Superduuper-Tipps oder -Tools manuell herumgestellt?
Falls ja - stelle alles wieder auf automatische Verwaltung von Windows zurück.

Und das BIOS wurde von Manipulationen (Übertaktung oder anderes) verschont?
Falls nein - stelle das BIOS wieder zurück auf die Standard-Einstellungen (Default).

onegasee59
Bitte warten ..
Mitglied: xXxKnGxXx
21.05.2007 um 20:03 Uhr
huiuiuiui eure sprache versteh ich fast nich aber ich hab mal folgendes
gemacht den link da oben bin ich gefolgt jetz hab ich 2 boot cd´s
gut soweit ich hab den speichertest mit nero als cd image gebrannt
und der speichertest ging auch flott los nun zum verlauf des
speichertests es wurden keine fehler gefunden der test lief schnell bis auf
die wenn ich das richtig verstanden hab Pattern 004de000-1beb400
diese stockte bei den tests Mats+ und Stride6 und als diese tests
sehr arg ins stocken gerieten stand bei Cache disabled ich hab die
erweiterten also nich die standart tests 2 mal durchlaufen lassen
hoffentlich hilft das was vorsichtshalber werd ich das nochmal schnell
mit dem bios machen
Bitte warten ..
Mitglied: xXxKnGxXx
22.05.2007 um 18:31 Uhr
also hallo nochmal ich hab auch mal die festplatte defragmentiert
weil das auch was helfen soll aber als ich wieder 5 minuten gespielt
hab kam folgender bluescreen:

*Stop: 0x0000007E (0xC0000005, 0xEF65C878, 0xEFE23BEC, 0xEFEL38E8)

*Kmixer.sys - AdressEF65C878 base at EF64E000, Date Stamp 448fcd31

ich weiß noch das es so en link auf microsoft gab wo man sich ein
hotfix oder sowas dafür runterladen kann ich such mal selber aber
wenn einer en link hat bitte hier einfügen danke^^
Bitte warten ..
Mitglied: 17735
22.05.2007 um 18:42 Uhr
also hallo nochmal ich hab auch mal die
festplatte defragmentiert
weil das auch was helfen soll aber als ich
wieder 5 minuten gespielt
hab kam folgender bluescreen:

*Stop: 0x0000007E (0xC0000005, 0xEF65C878,
0xEFE23BEC, 0xEFEL38E8)

*Kmixer.sys - AdressEF65C878 base at
EF64E000, Date Stamp 448fcd31

ich weiß noch das es so en link auf
microsoft gab wo man sich ein
hotfix oder sowas dafür runterladen
kann ich such mal selber aber
wenn einer en link hat bitte hier
einfügen danke^^

Hallo xXxK!nGxXx,

ich würde aufgrund dieser STOP-Meldung auf einen Hitzeschreck des RAMs oder der Grafikkarte tippen - fällt dir etwas auf, ist das Notebook z. B. ziemlich heiß?

Vielleicht bietet das Mainboard oder die Grafikkarte einen Temperaturfühler, dann kannst du die Temperatur der einzelnen Komponenten (vor einem Absturz!) bequem unter Windows messen.

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: xXxKnGxXx
22.05.2007 um 18:52 Uhr
ja das problem mit der temperatur hatte ich schonmal ^^ wo kann ich
die temperaturen den regeln oder ändern?
Bitte warten ..
Mitglied: admin1987
23.05.2007 um 08:44 Uhr
Die kannst du nicht regeln, höchstens du kannst die Leistung deines CPUs oder deiner Grafikkarte runterfahren.

Es gibt aber für Notebooks habe ich selber auch,weil das ein mehr oder weniger häufiges Problem bei Noteboooks ist.

Hier mal ein Beispielprodukt:
http://www.pearl.de/productchoice_redirect.jsp?pdid=PE5588&catid=42 ...


Seitdem hatte ich das Problem nicht mehr mit der Wärme. Oft bringt es auch schon etwas unter das NB zu legen, sodass es höher steht, aber darauf achten wo die Lüfter sind und diese frei lassen.

Gruß
Bitte warten ..
Mitglied: xXxKnGxXx
23.05.2007 um 15:16 Uhr
hi hi ja das kühlsystem werd ich mir zulegen ich hab nochmal gespielt unde es ist schon wieder ein bluescreen mit dem Fehler BAD_POOL_HEADER gekommen

***Stop: 0x00000019 (0x00000020, 0xE1BD0700, 0xE1BD0700, 0x0C000020)
Bitte warten ..
Mitglied: drop-ch
23.05.2007, aktualisiert 18.10.2012
Hallo

Wie lange wollt ihr dieses Thema noch behandeln?

Hier die vier Threads, welche bereits zu diesem Thema behandelt wurden:
http://www.administrator.de/forum/blue-screen-mit-sofortigem-neustart-5 ...
http://www.administrator.de/forum/abasturz-nach-lags-mit-flimmern-57009 ...
http://www.administrator.de/forum/blue-screen-nach-30-min-56638.html
http://www.administrator.de/forum/ati-grafikkarte-56600.html

Bereits im ersten Beitrag wurde das Thema Temperatur durchgekaut.
Lustigerweise wurden die Beiträge jedesmal "als gelöst" markiert.

@xXxK!nGxXx
Das Problem besteht nun seit über einem Monat. Warum gehst du nicht mit diesem Notebook zum Händler deines Vertrauens und lässt den das Problem beurteilen?

gretz drop
Bitte warten ..
Mitglied: xXxKnGxXx
24.05.2007 um 17:29 Uhr
leichter gesagt als getan das notebook habe ich in der schweiz gekauft und es war bereits 2 mal in reperatur ich hoffe das ein adaptives cooler pad helfen wird das mit den gelösten threads kann ich mir gut vorstellen überhitzung kann viele verschiedene fehler auslösen wie ich gemerkt hab ^^ wenn des mit dem pad klappt mach ich den thread auch auf gelöst wenn nich dann meld ich mich nochmal
Bitte warten ..
Mitglied: xXxKnGxXx
26.05.2007 um 18:10 Uhr
ich hab mir jetzt die adaptive lüftung bei pearl gekauft kommt aber immernoch ein bluescreen mit dem fehler ati2dvag.dll ich denke ihr stimmt mir zu das die grafikkarte überhitzt aber mehr wie mehr lüfter hinmachen kann ich wohl nicht oder?
Bitte warten ..
Mitglied: onegasee59
26.05.2007 um 18:46 Uhr
...bluescreen mit dem fehler ati2dvag.dll
Installiere deinen Grafikkartentreiber vollständig neu.
ATI- oder Nvidia-Grafikkartentreiber korrekt deinstallieren/installieren
http://www.der-wmp.de/grafikkarte/de-installieren_Nvidia_ATI.htm

Probiere vorher ob es reicht, wenn Du im BIOS auf Standard (Default) einstellst.
Bzw. deaktiviere im BIOS oder Smartguard (ATI-Control Panel) die Option Fast Writes!
Und auch mal testen mit heruntergesetzter Harwarebeschleunigung (Sytemsteuerung - Grafikanzeige).
Auf alle Fälle jegliche durch Tuningtools erfolgten Übertaktungen der Grafikkarte zurücksetzen.

gruß
Bitte warten ..
Mitglied: xXxKnGxXx
28.05.2007 um 15:29 Uhr
ich hab die hardware beschleunigung aus gemacht also auf unterste stufe gestellt den trieber neu installiert und ein ati tool runtergeladen genauer gesagt ATITool 0.26 ich denke die Temperatur ist soweit im Griff dar ich ja die Lüftung drunter habe doch letztens hab ich 2 neue Bluescreens bekommen


KERNEL_DATA_INPAGE_ERROR

*Stop: 0x0000007A (0xC03D99b4, 0x000000E, 0xF666DA13, 0x007ED860)

portcls.sys - Adress F666 Da13 base at F665 30000 Date Stamp 40574e49



und



KERNEL_DATA_INPAGE_ERROR

*Stop: 0x0000007A (0C03DD0A8, 0x000000E, 0xF742A006, 0x1B6AE860)

Ntfs.sys Adress F742A006 base at F73C 4000, Date Stamp 45cc56a7

bin mir sicher da wärn noch mehr gekommen aber habs nich drauf angelegt was kann ich jetzt tun?
Bitte warten ..
Mitglied: onegasee59
28.05.2007 um 17:38 Uhr
***Stop: 0x0000007A
deutet fast immer auf Fehlerhafte Sektoren auf der Festplatte, Datenträgercontroller defekt und Fehler im RAM.
Teste in der Richtung weiter.
Wenn XP- Reparaturinstallation [1] nicht hilft http://www.computerhilfen.de/tipps-windows-xp-reparatur.php3
und noch Garantie besteht - einschicken an den Händler.

[1]
Persönliche Daten bleiben erhalten, aber aktualisierte Treiber und alle Windows Updates gehen dabei verloren!

onegasee59
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
Microsoftaccount löschen (3)

Frage von Kroni99 zum Thema Microsoft Office ...

Router & Routing
gelöst MikroTik hAP ac Winbox Zugriff deaktivieren (1)

Frage von horstvogel zum Thema Router & Routing ...

Sicherheit
gelöst Libreoffice Makros deaktivieren - Button fehlt in LO 5 (2)

Frage von Der-Phil zum Thema Sicherheit ...

Exchange Server
Exchange 2010 Akzeptierte Domäne löschen (4)

Frage von Rob1982 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...