Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lösung gefunden: VPN über Netgear-Router - pong nur von manchen Clients

Frage Netzwerke Router & Routing

Mitglied: seppsepp

seppsepp (Level 1) - Jetzt verbinden

12.01.2006, aktualisiert 03.11.2006, 4763 Aufrufe, 1 Kommentar

bei VPN-Verbindung antworten nicht alle Clients

Hallo,

ich habe ins Büro eine VPN-Verbindung installiert über einen Netgear DG834GB-Router.

Die Clients sind alles XP-Prof-Maschinen und hängen alle an einem Patchfeld.

Zu manchen Rechnern klappt die Verbindung komplett - zu manchen gar nicht.

Die XP-Firewall ist überall aktiv und identisch eingestellt.

Das Firmennetz hat die IPs 192.168.11.x

Mein Rechner hat die 192.168.10.x

Der Server W2003 und einige Clients lassen sich voll fernsteuern.

Andere Rechner antworten nicht mal auf Ping.

Komisch ist dass ganze Abteilungen antworten bzw. nicht antworten.

Der Server und die EDV-Abteilung sind voll erreichbar.

Der Vertrieb gar nicht.

Dabei hängen aber alle an dem selben Patchfeld und haben identische Installationen und Einstellungen.

Wenn ich mich auf den Server aufschalte über remotedesktop und dann den Vertrieb anpinge dann bekomme ich Antwort.

Von daheim erhalte ich vom Vertrieb nur "Zeitüberschreitung der Anforderungen".

Hat jemand eine Idee?

Danke.

Gruß
Sepp


So ich hab die Lösung selbst gefunden:

bei den PCs die nicht antworten ist der Standard-Gateway auf den Proxy eingerichtet - nicht auf den Router.

Jetzt steh ich aber vor einem neuen Problem: wenn ich den Gateway auf den Router stelle könnten die User den Proxy im Browser einfach deaktivieren und den Proxy somit umgehen.

Wie kann ich das verhindern?

Frage passt aber eher nicht in dieses Forum glaub ich.
Mitglied: hudson
03.11.2006 um 18:18 Uhr
vielleicht etwas spät aber....

einfach über ein loginscript den reg-key wo der proxy eingetragen wird mit einem script überschreiben... somit würde zumindest bei neuanmeldung die einstellung wieder passen.

oder

über den policy editor:
gpedit.msc ausführen und da unter:
administrative vorlagen/windows-komponenten/internet explorer/proxyeinstellungen pro computer vornehmen...


gruß
hudson
Bitte warten ..
Ähnliche Inhalte
Router & Routing
IPSEC VPN Netgear PS UTM 50 hinter Fritzbox (1)

Frage von wtwinni zum Thema Router & Routing ...

Windows Server
gelöst VPN zwischen Router und Win2012 Server (9)

Frage von fgo6400 zum Thema Windows Server ...

Router & Routing
Alle Jahre wieder: Netgear-Router N300 WNR2000 angreifbar

Link von magicteddy zum Thema Router & Routing ...

Router & Routing
Netgear-Router trivial angreifbar noch kein Patch in Sicht (2)

Link von magicteddy zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...