Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lösung für : Windows Server spinnt ??? Datensicherung funktioniert nicht ???

Frage Microsoft Windows Server

Mitglied: Enne

Enne (Level 1) - Jetzt verbinden

21.10.2005, aktualisiert 07:33 Uhr, 4543 Aufrufe, 1 Kommentar

Mein Problem ist gelöst ;) vielleicht kann ich euch ja mit dieser Info helfen.

Hallo zusammen,

Ich hatte seit längerem (1 bis 2 Monate) Probleme mit meinem Win 2000 Server. Meine Datensicherung per Veritas BackupExec funktionierte mit mal nicht mehr. Als ich der Sache auf den Grund gegangen bin fand ich heraus , dass der Server einige Dienste nicht mehr startete bzw. 5 min einfror wenn ich versucht habe diese zu starten.
Durch einen Zufall habe ich dieses Probklem jetzt in den Griff bekommen.

Es ist das Programm meiner USV von APC gewesen. Nur daruaf wäre ich in diesem Leben nie gekommen. Auf der Seite gibt es eine neue Version zum download, die diesen Fehler nicht mehr hat.

Ich hoffe ich kann euch einige Stunden (Tage) Sucherei ersparen !

Gruß und schönes Wochenende

Euer
Enne(Ingo)
Mitglied: 10545
21.10.2005 um 07:33 Uhr
... und seit 1-2 Monaten wurde dieses Thema hier schon des öfteren besprochen

Ich hoffe ich kann euch einige Stunden (Tage) Sucherei ersparen !

Hätte Dir dieses Board auch erspart

Gruß, Rene
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Windows Server
Windows Server 2012 R2 - Rechtevergabe gestört bei Netzlaufwerken (2)

Frage von Intruder0001 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...