Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lüfter für CPU gewechselt, nicht geht mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: adlerhorst

adlerhorst (Level 1) - Jetzt verbinden

24.04.2007, aktualisiert 17:58 Uhr, 3989 Aufrufe, 8 Kommentare

Hallo,

hab den Lüfter für meine CPU gewechselt. Habe auch alles richtig gemacht. Viel falsch machen kann man ja auch nicht.
Jetzt das Problem: Wo ich meinen PC wieder eingeschaltete habe kommt einfach kein Bild. Wo dran kann das liegen?
Mitglied: GODOFWAR
24.04.2007 um 11:48 Uhr
ehm sonst läuft er? also hörste was?

wenn ja kuk mal bei den kabeln ;D *g* oder ob dein bildschilm ON ist

wenn nein bewegt sich der lüfter ? wenn du gestartet hast?

mfg GODOFWAR
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 11:48 Uhr
Hallo,
bevor Sie weitere Behauptungen in der Art "Viel falsch machen kann man ja auch nicht." in die Welt setzen empfehle ich Ihnen den Besuch dieser Seite http://www.dau-alarm.de/gallery.html .
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: adlerhorst
24.04.2007 um 12:32 Uhr
Der Lüfter läuft und sitzt auch richtig. Nur Bild ist nicht da.

Zu der Behauptung viel falsch machen kann man ja auch nicht. Wollte damit nur sagen das er richtig sitzt. Man kann natürlich was falsch machen. Mit Gewalt geht alles.
Bitte warten ..
Mitglied: Supaman
24.04.2007 um 13:23 Uhr
prüf mal, ob der stromanschluss vom kühler auf dem *richtigen* anschluss sitzt. die meisten mainboards haben 2-4 anschlüsse für lüfter, die auch alle fein strom liefern.

ABER: wenn am speziellen, dafür vorgesehenen anschluss für den cpu kühler nichts dran ist, startet das system nicht
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 13:58 Uhr
Hallo,
um was für eine CPU handelt es sich ?
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: adlerhorst
24.04.2007 um 14:30 Uhr
Cpu ist AMD und der Kühler ist ein Alpine AC
Bitte warten ..
Mitglied: SteffenF
24.04.2007 um 15:06 Uhr
Hallo,
"Klugscheißermodus an" AMD gibt es bekanntlich viele "Klugscheißermodus aus", kurz und bündig: AMD-CPUs ohne heatspreader = Metallverkappung "knacken" öfters weg als einem lieb ist - deshalb mein boshafter Seitenhieb auf dau-alarm (es reicht minimales Verkannten bei der Montage des Kühlkörpers - für Sie sicher kein Trost und möglicherweise ein finanzieller GAU).
Sind Sie sicher, daß Sie die DIE nicht zerschrotet haben ? Kann es sein, daß die BIOS-Einstellungen (CPU- und Speichertakt) verändert wurden ? Passiert ganz schnell, wenn noch "Saft" auf dem Netzteil und AddOn-Karten gezogen / gesteckt werden. CMOS-Reset (Jumper-Einstellungen Handbuch befragen) und Restart. Wenn immer noch kein Erfolg, Taschengeld zählen.
freundliche Grüße
SteffenF
Bitte warten ..
Mitglied: adlerhorst
24.04.2007 um 17:58 Uhr
Alles klar fehler erkannt, fehler gebannt.

Fragt lieber nicht was es war. Was für Pech muß man haben das genau in diesen Moment der Monitor kaputt geht. Das soll jetzt nicht heißen das ich keinen ander versucht habe, aber wenn man sich auf andere verläßt und sich einen Monitor bringen läßt und die einen dann sagen der geht und man das glaubt ist man schön doof.

Also danke
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Vergleich & CPU Rangliste

Link von joemix zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Corsair RGB LED Lüfter laut (2)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Beleuchtung geht nach Start zurück (9)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...