Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Lüftereinbau PC kaputt?

Frage Hardware

Mitglied: Transmitter

Transmitter (Level 1) - Jetzt verbinden

16.06.2009, aktualisiert 18:21 Uhr, 5181 Aufrufe, 5 Kommentare

Hallo,

ich habe hier einen PC vom Aldi, da war ein Lüfter drin, der lauter ist als ein Hubschrauber.
Somit habe ich den gegen einen passenden Lüfter (Celeron, Sockel 775 http://www.technic3d.com/article-145,1-arctic-cooling-freezer-7-pro.htm ) ausgetauscht.
Natürlich war ich vorsichtig beim Aus- und Einbau, aber nachdem ich den PC wieder anschalten wollte hat weder der Monitor ein Signal bekommen, noch konnte man auf der Tastatur Num ein oder ausschalten.

Der PC piepst nicht, der läuft einfach nur. Alle Komponenten wie GraKa, CPU Lüfter, HDD, usw. laufen, das Keybord lässt auch ganz am Anfang alle 3 LEDs aufleuchten, Strom ist also da.
Nur weiter passiert nichts, die HDD hat auch keine Lesezugriffe, wenn ich das richtig höre.

Habe ich da was am Mainboard oder an der CPU kaputt gemacht?
Hatte den PC auch nicht länger als 1 Min. an und verbrannt gerochen hat auch nichts, er war noch nicht mal warm.

Alles sehr ärgerlich

Ich hoffe da funktioniert so eine Ferndiagnose ein wenig.
Danke schon mal.

Bye, Transmitter
Mitglied: csd2001
16.06.2009 um 18:32 Uhr
Hallo,
bitte versuche erst einmal alles was auf dem Board ist, inkl. Anschlüsse für Festplatten und CD usw. abzunehmen.
Es sollte nur Mainboard-CPU-Speicher-Grafikkarte-Lüfter-Netzteil im Rechner sein. Was passiert dann beim anschalten?
Hast Du irgend welche Kabel abgezogen, ausgenommen natürlich CPU-Lüfter?
csd2001
Bitte warten ..
Mitglied: Transmitter
16.06.2009 um 18:40 Uhr
Hatte ich auch schonmal probiert, alles raus zu ziehen.

Kabel sind alle gesteckt.
Habe auch nochmal alle Komponenten neu eingesteckt um sicherzustellen, dass nichts locker ist.

Ich habe auch schon mal im Manual geschaut:
http://www1.medion.de/downloads/download.pl?id=2459&type=anleitunge ...
ob er normalerweise piepst, er gibt im Moment gar nichts von sich.
Bitte warten ..
Mitglied: csd2001
16.06.2009 um 19:19 Uhr
Hallo,
also, so wie ich es richtig verstehe, läuft der Rechner an. CPU-Lüfter läuft.
Wenn Du mit einem Schraubenzieher, die Spitze auf die Festplatte hälst und ein Ohr auf den Griff und dann anschaltest (Aber VORSICHT) kannst Du die Festplatte hören?.
Wenn Nein kann es Mainboard oder CPU sein.
Dann vieleicht noch einmal Lüfter runter und CPU raus und schauen ob Du irgend etwas auf dem Mainboard erkennen kannst (kleinste Risse). Dann schua dir bitte die CPU an, ist diese eventuell schon am Chip braun geworden, durch Überhitzung.
csd2001
Bitte warten ..
Mitglied: Transmitter
16.06.2009 um 19:39 Uhr
Die Festplatte kann ich hören, die läuft an.
Aber ich höre keine merklichen Lesezugriffe .. also das OS wird nicht geladen.

Sowohl Mainboard als auch CPU sehen vollkommen normal aus.
Evtl. ist das Material vom MB schon sprödhart und eine der inneren Schichten hat einen Riss abbekommen?
Bitte warten ..
Mitglied: nxclass
16.06.2009 um 20:29 Uhr
Ich nehme mal an, daß Du schon versucht hast den alten Lüfter wieder drauf zu stecken ? - Sollte er dann starten prüfe den Lüfter mal an einem anderen Lüfteranschluss wenn noch einer frei ist - ggf. stoppt der Rechner weil das BIOS denkt das kein Lüfter läuft !?

.. CPU (DIE) prüfen - die 775 Halterungen sind manchmal echt brutal fest
.. Grafikkarte mal tauschen
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Mainboard kaputt, Daten von Raid sichern? (6)

Frage von MyApps2GO.de zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst Notebookfestplatte wird ständig kaputt (10)

Frage von malungo zum Thema Festplatten, SSD, Raid ...

Batch & Shell
gelöst For Schleife kaputt? (5)

Frage von Peter32 zum Thema Batch & Shell ...

Voice over IP
Kaputtes Snom D715 neu flashen (4)

Frage von istike2 zum Thema Voice over IP ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...