Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LaCie NAS - Kein Zugriff mehr über SMB auf sämtliche Freigaben

Frage Hardware SAN, NAS, DAS

Mitglied: philbo20

philbo20 (Level 1) - Jetzt verbinden

04.01.2013 um 08:16 Uhr, 4606 Aufrufe, 2 Kommentare

Hallo zusammen,

wir haben ein LaCie 5Big-Network im Einsatz.
Seit gestern ist plötzlich von allen gestesteten PC (alle Win 7 Prof) via Netzwerkfreigabe kein Zugriff mehr möglich.
Über die Website des NAS kann ich die Freigaben aber noch sehen und auch via Browser auf die einzelnen Dateien zugreifen.

Bei der Netzlaufwerksverbindung kommt der "typische" Fehler "Sie haben möglicherweise keine Berechtigung..." und "der Netzwerkname ist nicht mehr verfügbar".

Bisher habe ich folgendes Versucht:
- NAS neustarten
- SMB auf dem NAS de- und wieder aktivieren
- Freigaben auf dem NAS neu setzen
- Kennwörter der User neu setzen
- neue Freigabe erstellen (ohne Kennwort)

Außerdem hatte ich (u.a. hier im Forum) ein paar Beiträge gefunden, wonach man in den Sicherheitsrichtlinien den Punkt "Netzwerksicherheit: LAN Manager-Authentifizierungsebene" auf "LM- und NTLM-Antworten senden (NTLMv2-Sitzungssicherheit verwenden, wenn ausgehandelt)" stellen soll - auch ohne Erfolg.

Auch das LaCie-Tool (Network Assistant) findet keine Freigaben mehr.

Der Support ist leider scheinbar nicht sonderlich gut - nur per Mail erreichbar und Antworten dauern ewig.
Hatte den kontaktiert, aber noch keinerlei Reaktion.

Ein Firmware-Update gibt es nicht.
Wie gesagt, Zugriff über HTTP und über FTP (wenn ich es aktiviere) ist möglich.

Hat jemand vielleicht noch Tipps?

Viele Grüße
Philipp
Mitglied: tepe0815
07.05.2013 um 10:53 Uhr
Hallo Philipp,

habe seit heute genau das gleiche Problem. Bist Du weiter gekommen ?

Gruß Alex
Bitte warten ..
Mitglied: philbo20
07.05.2013 um 11:04 Uhr
Hallo,

Ja, es lag letztendlich an einem defekten Netzteil. Per ftp hatte ich noch zugriff, habe darüber alles gesichert, neues Netzteil dran und dann das nas komplett neu eingerichtet. Hatte wohl durch die stromausfälle eine Macke.
Es lief noch recht normal, nur wenn man viel kopieren wollte, oder einen Backup Job gestartet hat, ist es immer neu gestartet.

Ich hatte mir übergangsweise mit einem PC atx Netzteil beholfen.

Aber ob es bei dir dasselbe Problem ist, kann ich natürlich nicht beurteilen.

Gruß Philipp
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
gelöst NAS Fernzugriff über DynDNS, kein Zugriff (15)

Frage von Amanuel zum Thema SAN, NAS, DAS ...

Windows 7
Kein Zugriff auf Systempartition obwohl Windows startet (4)

Frage von takvorian zum Thema Windows 7 ...

Exchange Server
EX 2016 kein Zugriff auf ECP und per Powershell (1)

Frage von akae11 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...