Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Clients über SBS haben keinen IZugang, über WLAN klappt es

Frage Microsoft Windows Netzwerk

Mitglied: istike2

istike2 (Level 2) - Jetzt verbinden

16.09.2011 um 14:30 Uhr, 3111 Aufrufe, 4 Kommentare

Hallo,

seit gestern haben die LAN-Clients keinen I-Zugang... Die Clients die am WLAN sind haben keine Probleme.

Der AccessPoint ist direkt am Switch angeschloßen
DNS und DHCP werden sowohl für LAN wie auch WLAN von dem SBS-Server handhabt.
Wenn ich mich im Router einlogge, sehe ich dort alle PCs.

Von den einzelnen LAN-Clients klappt PING auf den Router aber nicht mehr.

An den grundlegenen Systemeinstellungen habe ich nichts geändert. Ich habe allerdings die Eigenschaften des DNS-Servers geöffnet und dort habe ich einen Test ausgeführt. Bei einfache Abfrage watr alles OK, bei "rekursivem" Test hat es fehlgeschlagen.

Hat jemand eine Idee, was alles hat so schiefgehen können? Da ich gestern nichts geändert habe, habe ich keine Ahnung.

Danke für die Tipps.

Gr. I.
Mitglied: goscho
16.09.2011 um 14:41 Uhr
Mahlzeit istike,
handelt es sich um dies selbe Domäne wie in diesem Beitrag von dir?

Auch dort vermuten wir DNS-Probleme.

Hast du den DNS-Server schon mal neu gestartet?
Bitte warten ..
Mitglied: lindi200000
16.09.2011 um 14:41 Uhr
kannst du externe IP Adressen vom Lanclient aus anpingen?

Vieleicht is es nen DNS Problem
Bitte warten ..
Mitglied: notyyy
16.09.2011 um 14:42 Uhr
wie hast du denn gepingt ? über die ip oder über den hostnamen.
Bitte warten ..
Mitglied: istike2
16.09.2011 um 14:47 Uhr
Ping machte ich aus der Commandozeile des Clienst... Ich habe jetzt die alten DNS-Einträge bereinigt, den Server neugestartet und der IZugang war wieder da. Verrückt.

Dieses Problem ist also vom Tisch. Jetzt muss ich bloß das andere hinkriegen.

Danke für die Hilfe.

Gr. I.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
VPN für LAN-Clients über Asus RT-AC51-U hinter Fritz 7490 (3)

Frage von Samuel113 zum Thema Router & Routing ...

LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (4)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...