Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lan lahmt etwas

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sycras

Sycras (Level 1) - Jetzt verbinden

13.09.2005, aktualisiert 23.09.2005, 3733 Aufrufe, 1 Kommentar

Hi Leute,

ich habe folgendes Problem:

Nachdem vor einer Woch in derganzen Region das Internet (DSL) kurzzeitig down war (Hat die Telekom wohl wieder mist gebaut;-P), lahmt das Netzwerk in der Firma etwas.

Das Netzwerk ist wie folgt aufgebaut:

1 Watchguard Router ist mit einem D-Link Gigabit Switch verbunden, an dem wiederrum der Server (Win2K Pro) und 3 Arbeitsplatz PC's (winXP Pro) angeschlossen sind.

Jedenfalls ist das Lan um einiges langsamer geworden seit dem I-Net krasch. Beim Pingen kommt ein konstantes <10ms bei raus. Ich habe sämtlich PC'S, den Switch und den Router schon rebootet. Sowie Switch und Netzwerkkarten getauscht, ohne Erfolg.

Eins ist mir allerdins aufgefallen. Die Netzwerkverbindung wird mir beim aktivieren der Lan-Verbing kurzzeitig mit nut 10M/Bits angezeigt und wenn ich dann dannach nochmal darauf gehen plötzlich mit 100M/Bits. Obwohl alle Netzwerkkarten auf 100M/Bits Fullduplex fest eingestellt sind.

Wenn Jemand nen guten Vorschlag hat, bedanke ich mich schonmal im voraus.... thx

mfg Sycras
Mitglied: Joschi1979
23.09.2005 um 15:18 Uhr
Kabel getauscht?

oder versuchs mal auf automode mit wieviel er dann versucht zu verbinden!

komplettes netzwerk von null neu aufbauen und beobachten ab wann der hohe ping zustande kommt
Bitte warten ..
Ähnliche Inhalte
Monitoring
Überfragt - Netzwerk lahmt extrem
gelöst Frage von Xaero1982Monitoring21 Kommentare

Moin, also ich hab hier ein paar Switche stehen. HP 4108GL(Hauptswitch) HP 4000 HP 2600 noch einen Cisco 200 ...

Router & Routing
Netgear Router unterbricht und lähmt DSL-Verbindung
Frage von bewildRouter & Routing6 Kommentare

Servus, seit einiger Zeit lahmt unser Internet im Büro. Zwar ist die Leitung mit nur 6 Mbit/s schon von ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Netzwerkmanagement
LAN zu HDMI und LAN zu DVI
gelöst Frage von Blaster31Netzwerkmanagement4 Kommentare

Hallo, Ich habe ein Problem im Bereich Netzwerk. Ausgangslage: Ich möchte gerne von meinem Rechner (hat HDMI-Ausgang) ein in ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 10 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 12 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...