Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lan lahmt etwas

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sycras

Sycras (Level 1) - Jetzt verbinden

13.09.2005, aktualisiert 23.09.2005, 3724 Aufrufe, 1 Kommentar

Hi Leute,

ich habe folgendes Problem:

Nachdem vor einer Woch in derganzen Region das Internet (DSL) kurzzeitig down war (Hat die Telekom wohl wieder mist gebaut;-P), lahmt das Netzwerk in der Firma etwas.

Das Netzwerk ist wie folgt aufgebaut:

1 Watchguard Router ist mit einem D-Link Gigabit Switch verbunden, an dem wiederrum der Server (Win2K Pro) und 3 Arbeitsplatz PC's (winXP Pro) angeschlossen sind.

Jedenfalls ist das Lan um einiges langsamer geworden seit dem I-Net krasch. Beim Pingen kommt ein konstantes <10ms bei raus. Ich habe sämtlich PC'S, den Switch und den Router schon rebootet. Sowie Switch und Netzwerkkarten getauscht, ohne Erfolg.

Eins ist mir allerdins aufgefallen. Die Netzwerkverbindung wird mir beim aktivieren der Lan-Verbing kurzzeitig mit nut 10M/Bits angezeigt und wenn ich dann dannach nochmal darauf gehen plötzlich mit 100M/Bits. Obwohl alle Netzwerkkarten auf 100M/Bits Fullduplex fest eingestellt sind.

Wenn Jemand nen guten Vorschlag hat, bedanke ich mich schonmal im voraus.... thx

mfg Sycras
Mitglied: Joschi1979
23.09.2005 um 15:18 Uhr
Kabel getauscht?

oder versuchs mal auf automode mit wieviel er dann versucht zu verbinden!

komplettes netzwerk von null neu aufbauen und beobachten ab wann der hohe ping zustande kommt
Bitte warten ..
Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Netzwerkmanagement
gelöst DMZ hinter LAN? (8)

Frage von Lars15 zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (7)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst Frage zum Netzwerksetup (Lan und Wlan) (10)

Frage von NetzNewbie zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...