Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Lan OK aber Wan nicht!?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Samuelbreu

Samuelbreu (Level 1) - Jetzt verbinden

01.03.2007, aktualisiert 02.03.2007, 4844 Aufrufe, 12 Kommentare

Guten Abend,

Ich habe neu einen Server ins Netzwerk eingebunden welcher auf Suse 10 basiert. Ich hatte nach dem aufsetzten die Netzwerkeinstellungen vorgenommen und es funktionierte alles problemlos. Doch nach dem ersten Neustart hatte ich das Problem, dass der server jetzt nur noch bis zum Router kommet, jegliche verbindungen ins Wan funktionieren nicht.

Hat jemand eine Idee an was das liegen könnte?

MfG Sam
Mitglied: Dani
02.03.2007 um 00:40 Uhr
G' Abend,
als GW hast du schon die IP-Adresse des Routers hinterlegt?! Ja - dann ist das mal in Ordnung. Als nächstes solltest du mal deine "SuSE2Firewall" kurzzeitig deaktivieren (rc .... stop). Nun teste mal, ob ein PING durchgeht?! Ja - Firewallproblem.


Grüße
Dani
Bitte warten ..
Mitglied: Samuelbreu
02.03.2007 um 08:24 Uhr
Also die Firewall hatte ich bereits deaktiviert, an dem konnts nicht liegen. Jedoch habe ich eine neue erkenntnis gewonnen. Wenn ich die ip vom dhcp vergeben lasse funktioniert es, jedoch wenn ich die ip manuel zuweise nicht...
Bitte warten ..
Mitglied: Woulverin
02.03.2007 um 08:28 Uhr
Wenn du alle Einstellungen, die per DHCP vergeben werden, also IP-Adresse, DNS-Server und Gateway manuell eingetragen hast/hättest müsste es aber genauso funktionieren! aber wenn es per DHCP funktioniert, warum dann nicht so lassen!

Gruß
Woulverin
Bitte warten ..
Mitglied: Samuelbreu
02.03.2007 um 09:12 Uhr
Also das ist aus dem grund, dass jeder Rechner IMMER die selbe Ip im netzwerk hat, damit ich NAT konfigurieren kann. Aber egal, ich hab die daten nochmal und nochmal und nochmal genau gleich eingegeben und jetzt geht es, ich hab KEINE Ahnung was der Fehler war. Tschuldigt für den unnützen Thread.

Und ich danke vielmals für eure Investierte Zeit.

Mfg Sam
Bitte warten ..
Mitglied: Dani
02.03.2007 um 10:58 Uhr
Hi,
Kein Thema....wir helfen wo wir können! Bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Hacken setzen. Danke...


Grüße
Dani
Bitte warten ..
Mitglied: Guenni
02.03.2007 um 15:16 Uhr
Hi,
Kein Thema....wir helfen wo wir können!
Bitte den Thread als "gelöst"
markieren. Dazu oben bei der
Problembeschreibung auf editieren klicken und
den entsprechenden Hacken setzen. Danke...


Grüße
Dani

Bist du eigentlich beim Militär?

Es heißt Haken! Haken!! HAKEN!!! H-a-k-e-n!!!! Haken!!!!!

Da gruselt's einem ja, wenn ständig "... der Hacken..." gesetzt werden soll
Bitte warten ..
Mitglied: Biber
02.03.2007 um 16:04 Uhr
@Günni
FULL ACK!
FULL ACK!
FULL ACK!
FULL ACK!

Danke

Biber
Bitte warten ..
Mitglied: Guenni
02.03.2007 um 16:35 Uhr
@Biber

Danke für dein "Danke". Ich finde es lobenswert vom User Dani, Beitragsschreiber
drauf aufmerksam zu machen, den Thread als gelöst zu markieren, aber wenn ich
den "...Hacken setzen..." sehe(lese)...... Und heute hat's mir gereicht, DANI!!!

Ich hoffe, Dani kapierts jetzt. Dem Wunsch vom User
fillipg, den "...Hacken..." zu verbannen, ist er ja nicht nachgekommen.

Mangelnde Rechtschreibkenntnisse?Ignoranz? Man weiß es nicht, woran es liegt? Stoße mit
meinem Diebels auf dein Becks an, auf ein schönes WE!

Liebe Grüße
Günni
Bitte warten ..
Mitglied: Dani
02.03.2007 um 16:43 Uhr
Hi,
alles klar....ich träum grad ein bisschen an mir vorbei! Aber spätestens jetzt habe ich es geschnallt. Thx...

Wünsche dir ein schönes Wochenende und gute Erholung!


Grüße
Dani
Bitte warten ..
Mitglied: Guenni
02.03.2007 um 16:47 Uhr
Ebenso schönes WE
Bitte warten ..
Mitglied: Biber
02.03.2007 um 17:02 Uhr
Gut, dass wir an das Thema endlich einen Hacken setzen können... <abduck>

Schönes Wochenende Euch beiden & *Becksplonngggggg@Günni

Biber
Bitte warten ..
Mitglied: Guenni
02.03.2007 um 17:31 Uhr
Diebelsaufpopp@Biber
Prost!!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
LAN (WAN) mit ständigen Unterbrechungen
Frage von BrudschgoLAN, WAN, Wireless10 Kommentare

Hallo zusammen. Eine merkwürdige Erscheinung fand ich bei einem Freund. Versuche ich auf das NAS zuzugreifen oder zu surfen ...

Router & Routing
Pfsense - Ping von WAN zum LAN
gelöst Frage von RalphTRouter & Routing10 Kommentare

Hallo, ich habe hier eine pfSense-Firewall zwischen zwei LAN-Netze eingesetzt. Der WAN-Port der pfSense liegt am Netz 192.168.100.0/24. Der ...

Router & Routing
Server getrennt über WAN Port ins LAN
gelöst Frage von minefubiRouter & Routing7 Kommentare

Hallo liebe Community, Ich habe ein Problem und komme selbst leider nicht mehr weiter. zu meiner Topologie: Ich habe ...

Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK
Frage von kochi09Windows Netzwerk7 Kommentare

Hallo zusammen, ich habe hier bei einem Notebook ein Problem, dass ich nicht verstehen kann. Plötzlich (ohne dass ein ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 8 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 13 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 13 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...