Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Problem - Eingeschränkte Konektivität

Frage Microsoft Windows Netzwerk

Mitglied: jnmayer

jnmayer (Level 1) - Jetzt verbinden

12.01.2011, aktualisiert 18:21 Uhr, 4296 Aufrufe, 2 Kommentare

Hallo zusammen!

Ich habe hier gerade ein Netzwerkproblem, und finde keine Lösung. Folgendes ist passiert...

Ich habe hier einen PC, der vor einiger Zeit gekauft aber dann nie benutzt wurde. Es ist ein Fujitsu-Siemens Esprimo P2511. Darauf installiert ist Windows XP Pro. Jetzt soll das Gerät doch noch in Betrieb genommen werden. Also habe ich ihn per LAN-Kabel mit meinem Router Speedport W701V) verbunden, um erst mal die nötigen Updates zu machen. Leider bekommt der PC keine Verbindung sondern meldet: Keine oder eingeschränkte Konektivität.

Am Router ist noch ein weiterer Port belegt und ein PC per WLAN angebunden. Diese beiden Geräte funktkionieren problemlos, der DHCP-Server im Router ist definitiv an. Als nächstes habe ich probiert, eine feste IP (192.168.2.201) sowie ein Gateway (192.168.2.1) zu vergeben. Aber auch damit kommt keine Verbindung zu Stande. Ping geht nicht (Zeitüberschreitung) und im Status der Netzwerkverbindung kann man sehen, das der PC Pakete sendet aber keine empfängt.

Auf dem PC ist nur die Windows-Firewall aktiv, sonstige Sicherheitssoftware ist keine installiert. Ich habe die Windows-Firewall auch schon deaktiviert, auch das hilft nicht. Außerdem habe ich das Kabel mit einem nagelneuen frisch aus dem Geschäft ausgetauscht.

Da ich ein paar mal gelesen habe, das es manchmal Probleme mit dem SP2 gibt, habe ich zumindest mal das SP3 installiert. Keine Änderung. Ich habe auch den LAN-Treiber von der CD neu installiert. Einen neueren Treiber kann ich leider nicht finden, auf der Fujitsu-Homepage wird das Gerät nicht aufgeführt.

Zu guter letzt habe ich von einer CD mal Knoppix (6.1) gestartet. Auch hier bekomme ich keine Adresse übers DHCP zugeteilt.

So, jetzt bin ich mit meinem Latein ziemlich am Ende. Hat jemand einen Tip?

Gruß, Jürgen
Mitglied: jnmayer
12.01.2011 um 18:26 Uhr
Ich krieg die Krise. Nachdem ich jetzt ungefär zwei Stunden verschwendet habe, hab ich mal am Router den Port gewechselt. Und siehe da, jetzt geht es.

Thema ist damit wohl gelöst.

Gruß, Jürgen
Bitte warten ..
Mitglied: Pago159
12.01.2011 um 18:28 Uhr
Hallo Jürgen,

bekommen denn andere Geräte genau an diesem Port eine IP-Adresse?

Hast du mal den Port des anderen Gerätes getestet?

Lg Grapper
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

Windows 10
Windows Problem: Kein Zugriff auf das LAN via Ethernet möglich (4)

Frage von ReinerWahnsinn zum Thema Windows 10 ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (9)

Frage von SarekHL zum Thema Netzwerke ...