Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN Probleme bei Anschluss der Fritzbox

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Viper1

Viper1 (Level 1) - Jetzt verbinden

11.04.2008, aktualisiert 12.04.2008, 8097 Aufrufe, 1 Kommentar

Hallo

Ich bin neu hier und habe die Forensuche schon bemüht, aber bin leider nicht fündig geworden.

Ich habe ein Problem mit meiner FritzBox Fon 7050.

Bevor ich mir die FB 7050 zugelegt habe, hatte ich eine FB SL WLAN. Angeschlossen, konfig., alles funktionierte. Desktop über LAN, Notebook über WLAN, alles ok. Die gab allerdings irgendwann ihren Geist auf, deshalb hab ich mir von nem Kumpel ne 7050 besorgt und das Desaster fing an:

Wenn ich die Box an den Splitter anschließe, findet es DSL, d.h. die Power LED und DSL LED leuchtet. Sobald ich allerdings ein LAN Kabel an den Computer anschließe, erlischt die DSL LED und die POWER LED fängt an zu blinken. Laut Anleitung versucht die FB sich mit dem Compi zu synchronisieren. Das klappt aber nicht. Den gleichen Effekt hab ich auch mit der Verbindung des USB Kabels. Ich kann aber, wenn das LAN Kabel angeschlossen ist, auf die Fritz Oberfläche zugreifen, d.h. eine Verbindung ist da.

Schließe ich meinen Laptop an das LAN Kabel an, hat er sich in null komma nix sync. und ich kann ins Netz. Keine Probleme. Mit dem Laptop habe ich auch noch die Möglichkeit, über wLAN ins netz zu gehen, das klappt auch ohne Probleme.

Ich dachte, dass meine Netzwerkkarte kaputt ist, deshalb hab ich das Modem von Netcologne dran gehangen und ich kam ohne Probleme ins Netz.

Hab IPCONFIG beim Laptop und Desktop Compi gemacht, Adressen waren in der dritten Zeile gleich, demnach ach kein Konflikt. Pings gesetzt, kamen alle an.

Da der Laptop ins Netz kommt hab ich auch keinen Fehler bei der konfig von der Fritz gemacht.

Kann mir jemand sagen, was ich falsch mache bzw. wo eventuell der Fehler liegt?
Nur um es noch einmal zu verdeutlichen, schreibe ja manchmal etwas wirr:

Notebook ----> Fritzbox als Router über LAN klappt ins Internet
Notebook ----> Fritzbox als Router über WLAN klappt ins Internet
Desktop ----> Fritzbox als Router klappt nicht ins Internet
Desktop ----> Modem von Netcologne ins Internet klappt
Desktop ----> FRitz als Modem über das Netcologne Modem (Das DSL Kabel ist im Netcologne Modem) klappt ins Internet, dafür kann ich dann nicht mehr mit dem Notebook ins I-net, obwohl WLAN verbindung zur FritzBox da ist!!

Ach ja, LAN Kabel nicht defekt, hab es mit mehreren probiert.

Hab übrigens ne 4mb Leitung, allerdings kommen hier nur zwischen 2,5 und 2,8 an, da Leitung sehr lang.
An der Fritz hängt kein Telefon, hab kein VOIP!!

Ach ja, gehe z.zt. mit dem Netcologne Modem und der Fritz als Modem ins Netz, nur um WLAN zu haben. Allerdings komme ich nur mit einem Compi ins Netz, der andere (Laptop über WLAN) ist zwar verbunden mit der Fritz, kann aber auf keine Seite zugreifen. Wat hab ich denn da wieder falsch gemacht?

Hoffe es kann mir jemand helfen und bedanke mich im voraus schon einmal dafür

Gruß

Viper1
Mitglied: aran67
12.04.2008 um 11:19 Uhr
@Viper1,

Schon mal hier nachgesehen? Ist schon mal ein Einstieg.
http://www.avm.de/de/Service/FAQs/FA...ung/11582.php3

cu

Aran
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst Fritzbox am FTTx-Anschluss ganz ohne Firewall ? (3)

Frage von Dilbert-MD zum Thema Router & Routing ...

Notebook & Zubehör
Kaufempfehlung Netboook - mit LAN-Anschluss! (7)

Frage von SarekHL zum Thema Notebook & Zubehör ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

LAN, WAN, Wireless
gelöst Fritzbox 7490 - WLAN Geräte zugriff auf LAN Kamera hinter SONICWALL (25)

Frage von GoriBoy zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...