Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Schwäche 2 .... ?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: iVirusYx

iVirusYx (Level 2) - Jetzt verbinden

18.03.2008, aktualisiert 17.10.2012, 4208 Aufrufe, 2 Kommentare

Hallo Jungs, ich hatte vor kurzen bereits ein Thread darüber und glaube es gelöst zu haben... aber
ich habe mich geirrt immer noch die selbe Sche.

http://www.administrator.de/frage/lan-schw%c3%a4che%3f-83250.html

Ich wäre euch echt dankbar wenn ihr mir helfen könnt

Es ist eine ONBOARD-Netzwerkkarte

Was bereits gemacht wurde:
-> DSL-Router ausgetaucht
-> Andere Verbindung benutzt
-> Driver Update

Was komich daran ist, am Anfang zeigt er mir normal >1ms an, und erst ein bisschen später macht er mir diese
Sauerei, wobei ich nochimmer nicht weiss was die -4ms etc zu bedeuten hat.

Auffällig am Computer ist auch dass wenn man ein bisschen an ihm schüttelt (ganz zart)
dann geht er einfach aus.
Ich habe den Verdacht entweder ist das Mainboard im Eimer oder das Netzteil (dass das System nicht mehr genug Saft kriegt, da ich auch schon manchmal bei normaler USB-Belegung von 4 Stück schon die Meldung bekomme dass der Controller nicht genug Saft liefern könnte, obwohl die Belegung nicht geändert hat),
eins von beiden könnte ja auch das Netzwerk-Pingproblem auslösen, was glaubt ihr?

Ich habe nur das Problem dass ich keinen zweiten PC zum testen habe...


Vielen Dank
MFG
Michel
Mitglied: funatic
30.03.2008 um 01:24 Uhr
Hallo Michel,

zieh doch einfach mal das Stromkabel hinten an Deinem Netzteil ab, bau es aus (lass aber alle Stecker im Rechner wo sie sind), und schließe das Stromkabel wieder an.
Nun startest Du den Rechner und schüttelst, wie Du so schön sagst, "ganz zart" das Netzteil.
Wenn die Kiste wieder aus geht oder Deine Hände verbrannt sind, ist das Netzteil im Eimer.
Wenn nicht, dann ist es das Board und Du kannst Dich weiterhin zwei gesunder Hände erfreuen.

Gruß
LeLiCo
Bitte warten ..
Mitglied: iVirusYx
06.04.2008 um 13:46 Uhr
Danke, aber das Problem ist gelöst ;)

Es war schlussendlich die integrierte Netzwerkkarte auf dem Mainboard die gesponnen hat und gleichzeitig auch das Netzteil was im Eimer war...

Ich habe das rausgefunden indeem ich ein anderes Board mit mehr Zusatz rein getan habe und zusätzliche auch eine neue Grafikkarte. Mein Netzteil war stark genug um diese Belastung auszuhalten, jedoch sind mir sämtliche Kondensatoren um die Ohren geflogen ;D

Jetzt hab ich ein 700 Watt Be Quiet drin, das bringts :D
Bitte warten ..
Ähnliche Inhalte
Hardware
Mini PC mit 2 LAN-Ports (8)

Frage von Alchimedes zum Thema Hardware ...

Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Netzwerkmanagement
gelöst DMZ hinter LAN? (8)

Frage von Lars15 zum Thema Netzwerkmanagement ...

Vmware
3 Standorte, schwaches WAN, CAD, kein Backup (6)

Frage von isco001 zum Thema Vmware ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...