Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Schwäche 2 .... ?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: iVirusYx

iVirusYx (Level 2) - Jetzt verbinden

18.03.2008, aktualisiert 17.10.2012, 4205 Aufrufe, 2 Kommentare

Hallo Jungs, ich hatte vor kurzen bereits ein Thread darüber und glaube es gelöst zu haben... aber
ich habe mich geirrt immer noch die selbe Sche.

http://www.administrator.de/frage/lan-schw%c3%a4che%3f-83250.html

Ich wäre euch echt dankbar wenn ihr mir helfen könnt

Es ist eine ONBOARD-Netzwerkkarte

Was bereits gemacht wurde:
-> DSL-Router ausgetaucht
-> Andere Verbindung benutzt
-> Driver Update

Was komich daran ist, am Anfang zeigt er mir normal >1ms an, und erst ein bisschen später macht er mir diese
Sauerei, wobei ich nochimmer nicht weiss was die -4ms etc zu bedeuten hat.

Auffällig am Computer ist auch dass wenn man ein bisschen an ihm schüttelt (ganz zart)
dann geht er einfach aus.
Ich habe den Verdacht entweder ist das Mainboard im Eimer oder das Netzteil (dass das System nicht mehr genug Saft kriegt, da ich auch schon manchmal bei normaler USB-Belegung von 4 Stück schon die Meldung bekomme dass der Controller nicht genug Saft liefern könnte, obwohl die Belegung nicht geändert hat),
eins von beiden könnte ja auch das Netzwerk-Pingproblem auslösen, was glaubt ihr?

Ich habe nur das Problem dass ich keinen zweiten PC zum testen habe...


Vielen Dank
MFG
Michel
Mitglied: funatic
30.03.2008 um 01:24 Uhr
Hallo Michel,

zieh doch einfach mal das Stromkabel hinten an Deinem Netzteil ab, bau es aus (lass aber alle Stecker im Rechner wo sie sind), und schließe das Stromkabel wieder an.
Nun startest Du den Rechner und schüttelst, wie Du so schön sagst, "ganz zart" das Netzteil.
Wenn die Kiste wieder aus geht oder Deine Hände verbrannt sind, ist das Netzteil im Eimer.
Wenn nicht, dann ist es das Board und Du kannst Dich weiterhin zwei gesunder Hände erfreuen.

Gruß
LeLiCo
Bitte warten ..
Mitglied: iVirusYx
06.04.2008 um 13:46 Uhr
Danke, aber das Problem ist gelöst ;)

Es war schlussendlich die integrierte Netzwerkkarte auf dem Mainboard die gesponnen hat und gleichzeitig auch das Netzteil was im Eimer war...

Ich habe das rausgefunden indeem ich ein anderes Board mit mehr Zusatz rein getan habe und zusätzliche auch eine neue Grafikkarte. Mein Netzteil war stark genug um diese Belastung auszuhalten, jedoch sind mir sämtliche Kondensatoren um die Ohren geflogen ;D

Jetzt hab ich ein 700 Watt Be Quiet drin, das bringts :D
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Frage zu DDNS und Erreichbarkeit im LAN (2)

Frage von Pixelpaule zum Thema Router & Routing ...

Vmware
VM Ware per WLAN, Hauptsystem über LAN (4)

Frage von mexed1 zum Thema Vmware ...

Ubuntu
Ubuntu-Linux mag nicht mit W-LAN verbinden (16)

Frage von Realbilly zum Thema Ubuntu ...

Router & Routing
gelöst Router mit WLAN und 2 getrennten LAN Ports (6)

Frage von Blainethemono zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...