Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

LAN-Schwäche?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: iVirusYx

iVirusYx (Level 2) - Jetzt verbinden

16.03.2008, aktualisiert 17.03.2008, 4240 Aufrufe, 1 Kommentar

Also, ich habe bei meinem letzen ping ... - t bemerkt dass ich eine solche Antwort hier bei mir zuhause bekomme.
Was soll die -4 bedeuten? Ist das normal? Sollte es nicht sogut wie immer <1ms sein?

Zu erwähnen ist aber dass ich sehr viele Programme mit LAN-Zugriff am laufen habe und nur auf einem 100 MBit Switch hänge.

Was ist aber nun der Normalbereich?

Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=6ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64
Reply from 192.168.1.254: bytes=32 time=-4ms TTL=64
Reply from 192.168.1.254: bytes=32 time<1ms TTL=64


Windows XP Sp2
Ping geht auf einen Speedtouch
-->Product Name: SpeedTouch 5x6
-->Board Name: BANT-J

Das System ist zudem neu aufgelegt und rein wie ein Babypo
Mitglied: iVirusYx
17.03.2008 um 00:22 Uhr
Problem selbst gelöst, ich habe die aktuellsten Treiber geladen und schon gehts

Oft ist es das Banalste, aber man braucht halt ein bisschen bis man drauf kommt ;)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...