Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN aus - Screen friert ein!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: n-i-k-e

n-i-k-e (Level 1) - Jetzt verbinden

01.02.2009, aktualisiert 12:20 Uhr, 2984 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe seit geraumer Zeit ein seltsames Problem,
wenn ich meinen Router ausschalte oder das LAN-Kabel ziehe,
dann friert mein Bild ein, das heißt ich kann die Mouse nicht mehr bewegen
und einfach gar nichts mehr machen, wenn ich das LAN-Kabel wieder einstecke bzw den Router einschalte
funktioniert alles wieder!

an was kann das liegen?

habe noch eine zweite LAN-Verbindung (TechniSat DVB-PC TV Star PCI - (Sateliten-Fernsehempfänger halt))
hat es vielleicht damit was zu tun?
Mitglied: Raik01
01.02.2009 um 13:45 Uhr
Zitat von n-i-k-e:


habe noch eine zweite LAN-Verbindung (TechniSat DVB-PC TV Star PCI -
(Sateliten-Fernsehempfänger halt))
hat es vielleicht damit was zu tun?

kann sein. versuchs einfach mal lösch die zweite Verbindung und versuch ob das gleiche passiert!
Bitte warten ..
Mitglied: Crusher79
07.02.2009 um 09:44 Uhr
Hi,

naja so spontan würde ich auf den Explorer tippen. Hast Du zudem irgendwelche Netzlaufwerke etc. verbunden? Oder browst in der Netzwerkumgebung während du ziehst?

Wieso schaltest Du den Router überhaupt aus? Normal fressen die ja kaum Strom. Client kannst Du auch mit Firewall oder Einwahl Regel mal vom Netz trennen.

Was ist, wenn Du vorher die Netzwerkverbindung dekativierst? Also die vom Router. Deaktivieren und dann erst Kabel ziehen. Somit ist normal die Verbindung schon vorher ausgeklinkt.

Ich stocher aber im moment auch mehr rum. ;)

mfg Crusher
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst DMZ hinter LAN? (6)

Frage von Lars15 zum Thema Netzwerkmanagement ...

Windows 10
Windows 10-Installation friert ein (4)

Frage von achklein zum Thema Windows 10 ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...