Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN Speed langsam beim Empfang

Frage Netzwerke Netzwerkmanagement

Mitglied: hellafritz

hellafritz (Level 1) - Jetzt verbinden

08.03.2005, aktualisiert 20:13 Uhr, 7886 Aufrufe, 3 Kommentare

Hallo, haben bei uns im Netz 3 Win2003 Server, seit kurzem ist die Netzgeschwindigkeit beim Schreiben auf einem Server abgefallen. Es ist so 100mb auf diesen Server kopieren => 90sec, 100mb von diesem Server kopieren =>8sec. Habe bereits die NIC getauscht, hat nichts gebracht. Hoffe hier kann mir jemand helfen.
Mitglied: Angelkiller
08.03.2005 um 10:59 Uhr
Da ich die genau Netzstruktur nicht kene ist eine Problemeingrenzung nur sehr schwer möglich .

Es könnten falsche Routen gestzt sein , evtl. ist das Netzwerk durch irgendwelche Anwendungen überlastet usw.

Starte doch mal die Server komplett neu und fahre das ganze Netzwerk neu hoch . Somit werden evtl. Schleifen von Daten die das Ntzwerk auslasten gelöscht und die Vebrindungen neu eingelesen .
Bitte warten ..
Mitglied: hellafritz
08.03.2005 um 11:30 Uhr
Fehler ist behoben, hatte auf dem Server den Netzwerklastenausgleich aktiviert um die Fehlermeldung beim starten nach Veritas installation zu verhindern (nach installation von Veritas Backup Exec bringt win2003 fehler beim starten) jetzt habe ich Netzwerklastenausgleich deaktiviert und siehe da 100 mb dauern statt 90sec nur mehr 4-5 sec. Das eigenartige an der Sache ist das der netzwerklastenausgleich ein halbes Jahr aktiv war ohne das die Lan Geschwindigkeit irgendwie eingeschränkt war.
Bitte warten ..
Mitglied: Angelkiller
08.03.2005 um 20:13 Uhr
Na ja aber hauptsache das problem ist behoben
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst DMZ hinter LAN? (7)

Frage von Lars15 zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...