Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN mit Speeport W 700 V

Frage Netzwerke Router & Routing

Mitglied: 41036

41036 (Level 1)

04.01.2007, aktualisiert 05.01.2007, 7194 Aufrufe, 7 Kommentare

Moin, moin,

ich versuche mit dem Speedport W 700 V ein LAN einzurichten, aber entweder funktioniert das LAN oder das Internet, beides zusammen nicht. Die Bedienungsanleitung gibt auch keine ausreichende Hilfe.

Bin dankbar für jeden Hinweis.
Mitglied: 16568
04.01.2007 um 19:35 Uhr
0_o

mehr Input -> mehr Output


Lonesome Walker
Bitte warten ..
Mitglied: aqui
04.01.2007 um 20:25 Uhr
In der Tat sehr wenig Beschreibung !
Sowie du deinen Speedport anschliesst ist dein LAN aktiv !!! Alles was an die RJ-45 Buchsen LAN 1-4 angeschlossen ist, ist automatisch im LAN da musst du gar nichts mehr zusätzliches machen
Der Speedport vergibt dann automatisch Adressen aus dem IP Bereich 192.168.2.0 sofern deine LAN (Ethernet) Anschlüsse auf "Adresse automatisch beziehen in den TCP/IP Eigenschaften steht ! Seine eigenen Konfig Seite erreichst du dann mit einer Browser Connection auf http://192.168.2.1

Vorsichtig allerdings mit LAN1 die kann umgeschaltet werden für die Benutzung eines externen DSL Modems. Falls das bei dir aktiviert sein sollte, ist diese Buchse nicht fürs LAN verwendbar ! (Ist acuh klar die muss dann mit dem Modem verbunden sein )
Bitte warten ..
Mitglied: 41036
04.01.2007 um 22:24 Uhr
nomen est omen
Bitte warten ..
Mitglied: 41036
04.01.2007 um 22:30 Uhr
Danke für die Tipps. Das mit den LAN-Buchsen ist schon klar, mit der Konfiguration auch. An die Aktivierung bzw. Deaktivierung der Buchse 1 hatte ich noch nicht gedacht, vielleicht liegt dort der Hund begraben.
Bitte warten ..
Mitglied: aqui
05.01.2007 um 11:12 Uhr
Ein Blick ins Handbuch:

http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...

Seite röm. 5, Punkt 9 und die Sache wäre klar gewesen
Bitte warten ..
Mitglied: 41036
05.01.2007 um 11:53 Uhr
Schalter stand bereits auf intern, das war es also nicht.;-(

Trotzdem danke für die Mühe.

Fällt dir noch etwas anderes ein?
Bitte warten ..
Mitglied: aqui
05.01.2007 um 12:35 Uhr
Was ist denn überhaupt dein Problem ??? Das hast du eigentlich immer noch nicht genau beschrieben !!!
Ob die Rechner im LAN richtig arbeiten kannst du anhand folgender grober Punkte ertsmal verifizieren:

1.) Sind alle PCs richtig angeschlossen, Kabel heil und leuchten die Link LEDs sowohl an den PC Anschlüssen als auch am Speedport ???

2.) TCP/IP Adaptersettings der Rechner auf "Adresse automatisch beziehen".

3.) Was gibt ein "ipconfig" in der Eingabeaufforderung für eine IP Adresse aus ???
Liegt die im Bereich der IP Adresse die der Speedport vergibt ??

4.) Kannst du über die Eingabeaufforderung mit "ping <ip Adresse>" diese PCs untereinander pingen bzw. bekommst eine Antwort ???
Achtung: Die Firewall muss hierfür ggf. ausgeschaltet bzw. temporär deaktiviert werden !!!

Bevor diese Fragen nicht beantwortet sind braucht man gar nicht weitermachen !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

TK-Netze & Geräte
Panasonic NS 700 im Lan einbinden
Frage von jensgebkenTK-Netze & Geräte37 Kommentare

Hallo Gemeinschaft, Ich möchte gerne die oben genannte Anlage im Lan einbinden. Bei mir ist es ein Windows 2012 ...

LAN, WAN, Wireless
W-LAN für unsere Firma
gelöst Frage von sk-it83LAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir würden gerne in absehbarer Zukunft unser W-LAN erneuern. Zur Zeit besteht es aus 3 AP (Cisco) ...

LAN, WAN, Wireless
W-LAN mit einmal Passwörtern absichern
gelöst Frage von winterj86LAN, WAN, Wireless3 Kommentare

Hallo, wir haben in unserem Unternehmen ein eigenes W-Lan für Gäste und das ist mit einem mehr oder weniger ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 StundeTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 StundeSicherheit4 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 StundenSicherheit3 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 3 StundenSicherheit10 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1027 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen19 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...