Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lan verbindung wird nicht mehr angezeigt

Frage Microsoft Windows Netzwerk

Mitglied: 48938

48938 (Level 1)

11.07.2007, aktualisiert 20.12.2007, 18752 Aufrufe, 8 Kommentare

Hallo alle,

habe das üproblem, dass meine lan verbnindung unter dem netzwerk optionen nicht mehr angezeigt wird. die betonung liegt auf "wird nicht mehr".

Habe mir einen neuen pc zusammengestellt, vorallem neues motherboard, windows neu installiert und die cd für das motherboard installiert. Lan verbindung war da, alles gut. dann woltle ich mir eine bessere version für das motherboard installieren, und dann war die verbindung nicht mehr da.

Habe alles formatiert, windows neu installiert und die alte motherboard cd. problem--> noch immer keine lan verbindung. Sie ist zwar vorhanden (habe unter cmd mit ipconfig eine ip) kann aber nicht drauf zugreifen

habe: xp sp2 home

motherboard: evga nvidia nforce 650i ultra

kanjn mir jemand helfen
Mitglied: Fubi
11.07.2007 um 18:18 Uhr
Hallo,

wenn in den Netzwerkverbindungen nix angezeigt wird, liegt es meistens am Dienst "Netzwerkverbindungen". Schau mal, ob du den gestartet bekommst. Ansonsten sollten in der Ereignisanzeige einige Fehlermeldungen stehen, aus denen du vielleicht schließen kannst, warum sich der Dienst nicht starten läßt.
Bitte warten ..
Mitglied: 48938
17.07.2007 um 16:55 Uhr
dienst ist gestartet, und im ereignissprotokoll kann ja nichts stehen, weil der pc wieder neu aufgesetzt wurde, oder?
Bitte warten ..
Mitglied: 48938
17.07.2007 um 16:57 Uhr
wenn da was drin stehen kann, wo find ich das an?
Bitte warten ..
Mitglied: Fubi
17.07.2007 um 20:26 Uhr
Hallo,

Falls er Dienste nicht starten kann, steht das im Systemprotokoll. Wenn der Netzwerkverbindungen-Dienst gestartet ist, scheint es daran aber nicht zu liegen.
Schau mal hier:

http://www.hwe-forum.de/index.php/topic,5558.0.html

Der hatte das gleiche Probelm, vielleicht hilft es dir ja auch. Diese Netztwerk.bat registriert einfach ein paar DLLs neu.

Viel Glück
Fubi
Bitte warten ..
Mitglied: Fubi
17.07.2007 um 20:52 Uhr
... und nach ein bißchen googlen noch das hier:

http://www.win-tipps-tweaks.de/cms/xp-tipps/xp-tipps-online-und-netzwer ...

Da wird drauf hingewiesen, daß der Netzwerkverbindungen-Dienst vorher angehalten werden sollte.
Bitte warten ..
Mitglied: 48938
18.07.2007 um 00:08 Uhr
danke für die guten tips, hat aber alles nichts geholfen, kann man mir überhaupt helfen?
Bitte warten ..
Mitglied: 48938
06.08.2007 um 01:36 Uhr
kann mir den wirklich keiner helfen?
Bitte warten ..
Mitglied: Pasci2911
20.12.2007 um 23:02 Uhr
Hallo an alle, die das jetzt vllt. noch lesen und die Hilfe auch brauchen (so wie ich heute):

Habe bei overclockers.at eine Lösung zu dem Problem gefunden, von dem auch ich betroffen war:

          • regedit.exe ausführen und zum Schlüssel [i]HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Network navigieren[/i]

                  • Unter dem Eintrag [i]{4D36E972-...}[/i] findet ihr eure Netzwerkverbindungen, welche jeweils den Unterschlüssel Connection besitzen.

                          • Jede Netzwerkverbindung durchgehen und überprüfen, ob unter Connection der Eintrag Name auch wirklich vom Typ "REG_SZ" ist. Sollte dem nicht so sein, dann könnt ihr Name löschen, er wird automatisch neu generiert.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Router & Routing
VPN in LAN-LAN Verbindung zwischen zwei Fritzbox-Netzwerken in DMZ (3)

Frage von Molar88 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...