Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-Verbindung bricht ständig ab

Frage Netzwerke

Mitglied: DerFragenmensch

DerFragenmensch (Level 1) - Jetzt verbinden

30.04.2007, aktualisiert 02.05.2007, 8247 Aufrufe, 3 Kommentare

Tag zusammen!
Vor ein paar Tagen haben wir einen neuen PC bekommen. Das Problem ist, dass Windows XP mir immer anzeigt, dass das Netzwekkabel entfernt wurde. Dies ist natürlich nicht so.
Das LAN-Kabel geht vom PC aus in den Router und die Verbindung hat mit dem alten PC immer wunderbar geklappt.
Ein Treiber von der Netzwerkkarte ist installiert (on-board). Die Karte hat den stolzen Namen "Attansic L1 Gigabit Ethernet 10/100/1000 Base-T Adapter".
Ich habe den Router auch schon neu gestartet, genau so wie den PC.
Wenn jemand eine Idee hätte, wäre das echt super
Grüße
Markus
Mitglied: MoeSzyslak
30.04.2007 um 15:59 Uhr
versuch dochmal die Karte so einzudtellen das sie nicht automatisch die Geschwindigkeit wählt sondern fest auf 100Mbit einzustellen ...sofern der Router 100MBit max unterstützt ...wovon ich mal ausgehe

Edit: ansonsten mal anderes Kabel probieren ...vielleicht sitzt der Stecker nicht so wie er soll .
Bitte warten ..
Mitglied: DerFragenmensch
01.05.2007 um 15:22 Uhr
Das Problem ist gelöst. Wir hatten noch einen zweiten Router, den wir jetzt angeschlossen haben. Nun funktioniert es - weiß Gott warum...
Trotzdem danke für die Hilfe
Bitte warten ..
Mitglied: jcoppy
02.05.2007 um 23:55 Uhr
Ich hatte das gleiche Problem mit einem ASUS M2V und meinem Hub (100 Mbit).
Die Verbindung blieb nur stabil, wenn die Karte auf 10 MBit heruntergeschaltet wurde.
Der Hub hat noch nie Probleme gemacht und dort wurden schon viele Rechner angeschlossen.
Direkt an einer Fritzbox lief die Karte jedoch.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
VPN-Verbindung (NCP) bricht ständig ab
Frage von PimmlerNetzwerke4 Kommentare

Hallo zusammen, ich nutze für meinen Heimarbeitsplatz den NCP Client, um ins Unternehmens-Netzwerk zu gelangen. Die Anmeldung am NCP ...

Windows Netzwerk
LAN-Verbindung bricht nach wenigen Minuten zusammen
gelöst Frage von achkleinWindows Netzwerk6 Kommentare

Nach der Neuinstallation von Windows 8.1 Pro auf einem Acer Aspire 5740DG bricht die LAN-Verbindung nach einigen Minuten ab. ...

Windows Netzwerk
MACs im Windows Netzwerk, LAN Verbindung bricht ab
Frage von da-mucWindows Netzwerk1 Kommentar

Hallo Gemeinde, in unserem Windows Netzwerk befinden sich ca 10 User mit MacBook´s. Seit ca 2 Wochen haben wir ...

LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil
Frage von max.webbingLAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich weiß aktuell nicht mehr weiter. Mein Problem ist folgendes: Alle paar Stunden bricht die W-LAN-Verbindung bei ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 31 MinutenDSL, VDSL

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 41 MinutenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 4 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...