Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-Verbindung bricht ständig ab

Frage Netzwerke

Mitglied: DerFragenmensch

DerFragenmensch (Level 1) - Jetzt verbinden

30.04.2007, aktualisiert 02.05.2007, 8216 Aufrufe, 3 Kommentare

Tag zusammen!
Vor ein paar Tagen haben wir einen neuen PC bekommen. Das Problem ist, dass Windows XP mir immer anzeigt, dass das Netzwekkabel entfernt wurde. Dies ist natürlich nicht so.
Das LAN-Kabel geht vom PC aus in den Router und die Verbindung hat mit dem alten PC immer wunderbar geklappt.
Ein Treiber von der Netzwerkkarte ist installiert (on-board). Die Karte hat den stolzen Namen "Attansic L1 Gigabit Ethernet 10/100/1000 Base-T Adapter".
Ich habe den Router auch schon neu gestartet, genau so wie den PC.
Wenn jemand eine Idee hätte, wäre das echt super
Grüße
Markus
Mitglied: MoeSzyslak
30.04.2007 um 15:59 Uhr
versuch dochmal die Karte so einzudtellen das sie nicht automatisch die Geschwindigkeit wählt sondern fest auf 100Mbit einzustellen ...sofern der Router 100MBit max unterstützt ...wovon ich mal ausgehe

Edit: ansonsten mal anderes Kabel probieren ...vielleicht sitzt der Stecker nicht so wie er soll .
Bitte warten ..
Mitglied: DerFragenmensch
01.05.2007 um 15:22 Uhr
Das Problem ist gelöst. Wir hatten noch einen zweiten Router, den wir jetzt angeschlossen haben. Nun funktioniert es - weiß Gott warum...
Trotzdem danke für die Hilfe
Bitte warten ..
Mitglied: jcoppy
02.05.2007 um 23:55 Uhr
Ich hatte das gleiche Problem mit einem ASUS M2V und meinem Hub (100 Mbit).
Die Verbindung blieb nur stabil, wenn die Karte auf 10 MBit heruntergeschaltet wurde.
Der Hub hat noch nie Probleme gemacht und dort wurden schon viele Rechner angeschlossen.
Direkt an einer Fritzbox lief die Karte jedoch.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
MACs im Windows Netzwerk, LAN Verbindung bricht ab (1)

Frage von da-muc zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Internet-Verbindung bricht unvorhersehbar ab (9)

Frage von didjee zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung (3)

Frage von biwboy zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher!

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(6)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...