Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LAN-VERBINDUNG ... HOW TO KILL ?!

Frage Microsoft Windows Server

Mitglied: 3728

3728 (Level 1)

11.11.2004, aktualisiert 08.12.2004, 5361 Aufrufe, 7 Kommentare

SBS

Das verstehe ich nicht ...
warum werden alte Verbindungen "versteckt" ... eine Defekte Netzwerkkarte, vielmehr deren Verbindung belegt die IP des Servers ... ich könnte gerade die Decke hoch gehn! Was ist da los ... wie kann ich die IP "befreien" und wieder vergeben.

Es brennt ... ich brauch Hilfe


Fabian Emmert
Mitglied: 3598
11.11.2004 um 16:52 Uhr
Hi,

falls ich Dein Problem richtig verstanden habe, nutzt Du DHCP.
Dann sollte es reichen, wenn Du das ensprechende Lease löschst.

Mario

P.S.
Ich bin zwar noch nicht lange hier, aber mir ist aufgefallen, dass man den Leuten die wichtigen
Infos häufig aus der Nase ziehen muß
Bitte warten ..
Mitglied: 3728
11.11.2004 um 17:04 Uhr
:o) ... nein kein DHCP ... aber der Gateway etc. ist auf die IP geroutet ... da komm ich nicht ran ... WindowsS belegt eine feste IP in einer Verbindung einer toten Lan Karte ... ich kann sie der neue n nicht zuweißen ...


die neue heißt dann LAN Verbindung 2 ... LAN Verbindung 1 wird nicht unter den Verbindungen angezeigt belegt aber wie gesagt die IP!
Bitte warten ..
Mitglied: 3598
11.11.2004 um 17:19 Uhr
... dann versuch doch mal über die Konsole folgendes:

ipconfig /release *Ver*

damit werden alle Verbindungen , die mit Ver beginnen frei gegeben.

Mario
Bitte warten ..
Mitglied: 3598
11.11.2004 um 18:05 Uhr
Ich noch mal,
mit Ver beginnen war nicht ganz richtig -> die Ver beinhalten

Mario
Bitte warten ..
Mitglied: 3728
12.11.2004 um 09:34 Uhr
wird probiert ... Ver beinhalten ist ja auch richtig ... fagen ja meißt mit Lan an ...
Bitte warten ..
Mitglied: rge_
15.11.2004 um 12:28 Uhr
hast du die NIC die du nicht brauchst deaktiviert?
Bitte warten ..
Mitglied: Atzebert
08.12.2004 um 16:00 Uhr
Ich habe ganu das selbe Problem.
In einem anderem Forum habe och gelesen ich brauche nur die Natzwerkartzen zu deinstallieren wie wieder neu zu installieren mit dem Ergebniss das ich jetzt
- LAN-Verbindung 7
- 1394-Verbindung 7
habe.
Irgentwo in Windows scheint er sich jede installierte Karte zu merken obwohl es immer die selbe ist.
Folgendes habe ich auch schon probiert:
ipconfig /release *LAN*
ipconfig /release *Ver*
ipconfig /release *1394*
da kommt dann kurz ein leerer schwarzer Bildschirm

Das Problem habe ich mir eingefangen als ich die MTU kleiner gestellt habe um einen besseren PING zu haben.
Dafür musste ich sie deaktivieren und wieder aktivieren. Seit dem Aktivieren erkennt mein Rechner die Internetverbindung nicht mehr.
Wenn ich bei TCP/IP nun bei Gateway die IP von meinem Router angebe hat ICQ und SKype wieder eine Verbindung jedoch nicht mein Browser.
Ich hoffe ihr könnt mir hier weiterhelfen da ich hier die kompetentesten Beiträge gefunden habe.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Windows Server
Firefox und Chrome - SSD Killer?
Frage von jojo0411Windows Server18 Kommentare

Hallo Leute, Es gab letztes Jahr mal ein riesen Thema zu diesem Phänomen unter Firefox und Chrome. Ist das ...

Netzwerkmanagement
TeamViewer Eingehende LAN-Verbindung
Frage von biwboyNetzwerkmanagement3 Kommentare

Hallo zusammen, ich hätte mal eine Frage zu TeamViewer. Genauer gesagt gibt es da in den Optionen den Punkt ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 21 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...