Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Lan-Verbindung über Hub

Frage Netzwerke LAN, WAN, Wireless

Mitglied: guevara1968

guevara1968 (Level 1) - Jetzt verbinden

24.01.2007, aktualisiert 29.01.2007, 3737 Aufrufe, 6 Kommentare

keine Arbeitsgruppencomputer

Hey...

Ich hab ein kleines prob mit dem rechner von meinem kumpel...
Wir haben einen 8-er Hub alle sind schon im Ethernet und sehen sich gegenseitig...Nur der VAIO von meinem Kumpel hängt hinterher...erst wollt er gar keine Verbindung und hat angezeigt das kein kabel eingesteckt iss...dann erstellt er einen mit Brücke und man sieht die anderen Computer nicht...also:

Hardware i.o.->am router funkt es
Ping zeigt er zeitüberschreitung an
und blocken kann auch keiner daa die anderen sich ja sehen...

Wo liegt das Problem???ich bin ratlos...

thx

guevara1968
Mitglied: aqui
24.01.2007 um 20:16 Uhr
...wahrscheinlich an der Firewall des Vaio ! Das Blocken der ICMP Packete (Ping) spricht dafür !
Am besten mal die Firewall temporär komplett abschalten und den Test wiederholen.
Eine Brücke klingt auch komisch.... Normalerweise sollte im Gerätemanager die Netzwerkkarte zu sehen sein und die auch als LAN-Verbindung in den Eigenschaften der Netzumgebung so zu sehen ist.
Ein Ping vom Vaio zum Router sollte minimal möglich sein um ein funktionierendes Netz zu verifizieren. (Bei den anderen PCs könnte dies ggf. auch die internet Firewall verhindern wenn sie nicht entspr.angepasst ist aber das kann ja man ggf. mit den anderen Rechnern testen....) Bevor das nicht klappt vom Vaio muss man nichts anderes testen, denn das wird auch nicht klappen !
Bitte warten ..
Mitglied: Cassie
24.01.2007 um 23:40 Uhr
Huhu!!!

hast du probiert ein Kleines Heim - oder kleines Firmennetzwerk einzurichten??



Mit freundlichen Grüßen Cassie
Bitte warten ..
Mitglied: aqui
25.01.2007 um 18:18 Uhr
Das ist unnötig ! Solange kein Ping funktioniert ist es vollkommen sinnlos ein Heimnetzwerk einzurichten.
Außerdem muss das nicht sein die Netzfunktion ist auch ohne diesen "Heim" Assistenten für Laien funktionsfähig !
Bitte warten ..
Mitglied: guevara1968
26.01.2007 um 12:55 Uhr
...wahrscheinlich an der Firewall des Vaio !
Das Blocken der ICMP Packete (Ping) spricht
dafür !
Am besten mal die Firewall temporär
komplett abschalten und den Test
wiederholen.
Eine Brücke klingt auch komisch....
Normalerweise sollte im Gerätemanager
die Netzwerkkarte zu sehen sein und die auch
als LAN-Verbindung in den Eigenschaften
der Netzumgebung so zu sehen ist.
Ein Ping vom Vaio zum Router sollte minimal
möglich sein um ein funktionierendes
Netz zu verifizieren. (Bei den anderen PCs
könnte dies ggf. auch die internet
Firewall verhindern wenn sie nicht
entspr.angepasst ist aber das kann ja man
ggf. mit den anderen Rechnern testen....)
Bevor das nicht klappt vom Vaio muss man
nichts anderes testen, denn das wird auch
nicht klappen !


Danke für deine Antwort...
Das Problem ist nur:
Er benutzt nur die Windows-Firewall und die Netzwerkbrücke erstellt sich bei jeder Verbindung die ich neu aufmache gleich mit.
Bitte warten ..
Mitglied: aqui
27.01.2007 um 16:09 Uhr
Kann es sein das ihr am Router "UPnP" Support aktiviert habt ??? Das gehört ausgeschaltet !
Bitte warten ..
Mitglied: guevara1968
29.01.2007 um 20:03 Uhr
Das kann ich nicht sagen... ist aber auch egal da der Router keine Rolle spielt und am router läuft er ja auch... das Problem ist der Hub...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Router & Routing
VPN in LAN-LAN Verbindung zwischen zwei Fritzbox-Netzwerken in DMZ (3)

Frage von Molar88 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...